<!DOCTYPE html>
<html  lang="fr" dir="ltr" prefix="content: http://purl.org/rss/1.0/modules/content/  dc: http://purl.org/dc/terms/  foaf: http://xmlns.com/foaf/0.1/  og: http://ogp.me/ns#  rdfs: http://www.w3.org/2000/01/rdf-schema#  schema: http://schema.org/  sioc: http://rdfs.org/sioc/ns#  sioct: http://rdfs.org/sioc/types#  skos: http://www.w3.org/2004/02/skos/core#  xsd: http://www.w3.org/2001/XMLSchema# ">
  <head>
    <meta charset="utf-8" />
<script>var _paq = _paq || [];(function(){var u=(("https:" == document.location.protocol) ? "https://piwik.inria.fr/" : "http://piwik.inria.fr/");_paq.push(["setSiteId", "27"]);_paq.push(["setTrackerUrl", u+"piwik.php"]);_paq.push(["setDoNotTrack", 1]);_paq.push(['enableLinkTracking']);
  (function() {
    var u="https://piwik.inria.fr/";
    _paq.push(['setTrackerUrl', u+'matomo.php']);
    _paq.push(['setSiteId', '27']);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'matomo.js'; s.parentNode.insertBefore(g,s);
  })();

  _paq.push(['enableLinkTracking']);
  (function() {
    var u="https://piwik.inria.fr/";
    _paq.push(['setTrackerUrl', u+'matomo.php']);
    _paq.push(['setSiteId', '28']);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'matomo.js'; s.parentNode.insertBefore(g,s);
  })();_paq.push(["trackPageView"]);_paq.push(["setIgnoreClasses", ["no-tracking","colorbox"]]);_paq.push(["enableLinkTracking"]);var d=document,g=d.createElement("script"),s=d.getElementsByTagName("script")[0];g.type="text/javascript";g.defer=true;g.async=true;g.src=u+"piwik.js";s.parentNode.insertBefore(g,s);})();</script>
<meta name="title" content="Actualités et évènements | Inria" />
<link rel="canonical" href="https://www.inria.fr/fr/actualites_evenements" />
<meta name="Generator" content="Drupal 8 (https://www.drupal.org)" />
<meta name="MobileOptimized" content="width" />
<meta name="HandheldFriendly" content="true" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<style>div#sliding-popup, div#sliding-popup .eu-cookie-withdraw-banner, .eu-cookie-withdraw-tab {background: #e33729} div#sliding-popup.eu-cookie-withdraw-wrapper { background: transparent; } #sliding-popup h1, #sliding-popup h2, #sliding-popup h3, #sliding-popup p, #sliding-popup label, #sliding-popup div, .eu-cookie-compliance-more-button, .eu-cookie-compliance-secondary-button, .eu-cookie-withdraw-tab { color: #ffffff;} .eu-cookie-withdraw-tab { border-color: #ffffff;}</style>
<link rel="shortcut icon" href="/themes/custom/inria/images/favicon.ico" type="image/vnd.microsoft.icon" />
<script>window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};</script>

    <title>Actualités et évènements | Inria</title>
    <link rel="stylesheet" media="all" href="/core/modules/system/css/components/align.module.css?q3sn2j" />
<link rel="stylesheet" media="all" href="/core/modules/system/css/components/fieldgroup.module.css?q3sn2j" />
<link rel="stylesheet" media="all" href="/core/modules/system/css/components/container-inline.module.css?q3sn2j" />
<link rel="stylesheet" media="all" href="/core/modules/system/css/components/clearfix.module.css?q3sn2j" />
<link rel="stylesheet" media="all" href="/core/modules/system/css/components/details.module.css?q3sn2j" />
<link rel="stylesheet" media="all" href="/core/modules/system/css/components/hidden.module.css?q3sn2j" />
<link rel="stylesheet" media="all" href="/core/modules/system/css/components/item-list.module.css?q3sn2j" />
<link rel="stylesheet" media="all" href="/core/modules/system/css/components/js.module.css?q3sn2j" />
<link rel="stylesheet" media="all" href="/core/modules/system/css/components/nowrap.module.css?q3sn2j" />
<link rel="stylesheet" media="all" href="/core/modules/system/css/components/position-container.module.css?q3sn2j" />
<link rel="stylesheet" media="all" href="/core/modules/system/css/components/progress.module.css?q3sn2j" />
<link rel="stylesheet" media="all" href="/core/modules/system/css/components/reset-appearance.module.css?q3sn2j" />
<link rel="stylesheet" media="all" href="/core/modules/system/css/components/resize.module.css?q3sn2j" />
<link rel="stylesheet" media="all" href="/core/modules/system/css/components/sticky-header.module.css?q3sn2j" />
<link rel="stylesheet" media="all" href="/core/modules/system/css/components/system-status-counter.css?q3sn2j" />
<link rel="stylesheet" media="all" href="/core/modules/system/css/components/system-status-report-counters.css?q3sn2j" />
<link rel="stylesheet" media="all" href="/core/modules/system/css/components/system-status-report-general-info.css?q3sn2j" />
<link rel="stylesheet" media="all" href="/core/modules/system/css/components/tablesort.module.css?q3sn2j" />
<link rel="stylesheet" media="all" href="/core/modules/system/css/components/tree-child.module.css?q3sn2j" />
<link rel="stylesheet" media="all" href="/core/modules/views/css/views.module.css?q3sn2j" />
<link rel="stylesheet" media="all" href="/core/assets/vendor/jquery.ui/themes/base/core.css?q3sn2j" />
<link rel="stylesheet" media="all" href="/core/assets/vendor/jquery.ui/themes/base/datepicker.css?q3sn2j" />
<link rel="stylesheet" media="all" href="/core/assets/vendor/jquery.ui/themes/base/slider.css?q3sn2j" />
<link rel="stylesheet" media="all" href="/modules/contrib/eu_cookie_compliance/css/eu_cookie_compliance.css?q3sn2j" />
<link rel="stylesheet" media="all" href="/modules/contrib/addtoany/css/addtoany.css?q3sn2j" />
<link rel="stylesheet" media="all" href="/modules/contrib/extlink/extlink.css?q3sn2j" />
<link rel="stylesheet" media="all" href="/modules/contrib/paragraphs/css/paragraphs.unpublished.css?q3sn2j" />
<link rel="stylesheet" media="all" href="/modules/custom/inria_admin/css/media.css?q3sn2j" />
<link rel="stylesheet" media="all" href="/modules/contrib/better_exposed_filters/css/better_exposed_filters.css?q3sn2j" />
<link rel="stylesheet" media="all" href="/core/assets/vendor/jquery.ui/themes/base/theme.css?q3sn2j" />
<link rel="stylesheet" media="all" href="/themes/custom/inria/css/style.css?q3sn2j" />
<link rel="stylesheet" media="all" href="/themes/custom/inria/css/demo.css?q3sn2j" />

    
<!--[if lte IE 8]>
<script src="/core/assets/vendor/html5shiv/html5shiv.min.js?v=3.7.3"></script>
<![endif]-->

  </head>
  <body class="path-recherche path-news-events path-actualites-evenements has-glyphicons noTouchDevice"">
    <a href="#main-content" class="visually-hidden focusable skip-link">
      Aller au contenu principal
    </a>
    
      <div class="dialog-off-canvas-main-canvas" data-off-canvas-main-canvas>
              <header class="navbar navbar-default container-fluid" id="navbar" role="banner">
            <div class="navbar-header">
          <div class="region region-navigation">
    <div data-drupal-messages-fallback class="hidden"></div>

  </div>

      </div>

                      </header>
  
  <div class="global-overlay" id="globalOverlay"></div>
  <div role="main" class="main-container container-fluid js-quickedit-main-content">
    <div>
                                            <aside role="complementary">
                      <div class="region region-sidebar-left">
          <a class="logo navbar-btn pull-left" href="/fr" title="Accueil" rel="home">
      <img src="/themes/custom/inria/images/logo.svg" alt="Accueil" />
    </a>
      <section id="block-sidebarlinks" class="block block-inria-sidebar block-sidebar-links clearfix">
  
    

      <div class="sidenav__header">
    <ul class="links"><li class="menu"><a href="#mainMenu" id="menu_link" class="sidebar_links">Menu</a></li><li class="explorer"><a href="#mainExplorer" id="explorer_link" class="sidebar_links">Nos enjeux</a></li><li class="search"><a href="#mainSearch" id="search_link" class="sidebar_links">Rechercher</a></li></ul>
</div>
<div class="sidenav__footer">
    <ul class="links"><li class="accessibility"><a href="#mainAccessibility" id="accessibility_link" class="sidebar_links">Accessibilité</a></li><li class="langue"><a href="#mainLangue" id="langue_link" class="sidebar_links">fr</a></li></ul>
</div>
  </section>


  </div>

                </aside>
                    
                
                                <div role="heading">
              <div class="region region-header">
          <a class="logo navbar-btn pull-left" href="/fr" title="Accueil" rel="home">
      <img src="/themes/custom/inria/images/logo.svg" alt="Accueil" />
    </a>
          <h1 class="page-header">Actualités et évènements</h1>


  </div>

          </div>
              
            
            
                              <div>
              <div class="region region-header-large-bottom">
        <div class="breadcrumb-wrapper">
          <ol class="breadcrumb">
          <li >
                  <a href="/fr">Accueil</a>
              </li>
          <li >
                  Actualités &amp; Agenda
              </li>
      </ol>

    </div>

<section class="block block-views block-views-blocksearch-builder-news-events-search-header clearfix">
  
      <h2 class="block-title">À la une</h2>
    

      <div class="views-element-container form-group"><div class="view view-search-builder view-id-search_builder view-display-id-news_events_search_header js-view-dom-id-2f22c7645dd75daf516fe1587e95426d94631c9f18533508e3ea4112533aeca7">
  
    
      
      <div class="view-content">
          <div class="views-row"><article role="article" about="/fr/page-de-configuration-fr" class="configuration-page news-events-list-header clearfix">
  <div class="content">
        <div class="field field--name-field-news-highlighting field--type-entity-reference field--label-hidden field__items">
                <div class="field__item">
        <article role="article" about="/fr/ambition-inria-2023-les-engagements-concrets-du-contrat-dobjectifs-et-de-performance-dinria-avec" class="news bandeau clearfix">

  
        <a href="/fr/ambition-inria-2023-les-engagements-concrets-du-contrat-dobjectifs-et-de-performance-dinria-avec" rel="bookmark">
        <div class="visual">
              <div class="field field--name-field-visual field--type-entity-reference field--label-hidden field__items">
                <div class="field__item">
        <div class="media-type-image">
  
      <div class="field field--name-field-media-image field--type-image field--label-hidden field__items">
                <div class="field__item">
          <img src="/sites/default/files/styles/crop_banner/public/2020-02/Visuel_2280x800.jpg?itok=rSL5l2iI" width="2280" height="800" alt="Visuel ambition Inria 2023" typeof="foaf:Image" class="img-responsive" />



            </div>
          </div>

</div>

            </div>
          </div>

        </div>
        <div class="content">
          
          <span>Ambition Inria 2023 : les engagements concrets du contrat d’objectifs et de performance d’Inria avec l’État</span>

          
        </div>
      </a>
    

</article>

            </div>
          </div>
    <div class="field field--name-field-news-events-highlighting field--type-entity-reference field--label-hidden field__items">
                <div class="field__item">
        

<article role="article" about="/fr/concours-chercheurs-et-chercheuses-2020-rejoignez-inria" class="news teaser-without-image clearfix">

    
            <a href="/fr/concours-chercheurs-et-chercheuses-2020-rejoignez-inria" rel="bookmark">
                        <div class="content">
                                <div class="subcontent">
                    
                    <h3><span>Concours chercheurs et chercheuses 2020 : Rejoignez Inria !</span>
</h3>
                    
                                    </div>
            </div>
        </a>
        

</article>
            </div>
                  <div class="field__item">
        

<article role="article" about="/fr/palmares-des-prix-inria-2019" class="news teaser-without-image clearfix">

    
            <a href="/fr/palmares-des-prix-inria-2019" rel="bookmark">
                        <div class="content">
                                <div class="subcontent">
                    
                    <h3><span>Palmarès des Prix Inria 2019</span>
</h3>
                    
                                    </div>
            </div>
        </a>
        

</article>
            </div>
          </div>

  </div>

</article>
</div>

    </div>
  
          </div>
</div>

  </section>


  </div>

          </div>
              
      <div class="container">
        <div class="row justify-content-end">
          <section class="col-lg-7 order-lg-first edito">

                        
                                      <a id="main-content"></a>
                <div class="region region-content">
    <div class="views-element-container form-group"><div class="view view-search view-id-search view-display-id-news_events_search js-view-dom-id-f863ea6a08313099f42dfd3e2800b792e2d22ae8e2a55ea67401bf45b4c0395d">
  
    
      <div class="view-header">
      <h2> Toute l'actualité Inria </h2>514 résultats <span class="no_exposed_resume"> pour  </span>
    </div>
      
      <div class="view-content">
          <div class="views-row"><div class="views-field views-field-search-api-rendered-item"><span class="field-content">

<article role="article" about="/fr/textiles-3d-comment-ameliorer-la-diffusion-et-la-conservation-du-patrimoine-ancien" class="event search-result clearfix">

    
            <a href="/fr/textiles-3d-comment-ameliorer-la-diffusion-et-la-conservation-du-patrimoine-ancien" rel="bookmark">
                        <div class="content">
                                    <div class="date">
                                                        <div class="field field--name-field-event-date field--type-daterange field--label-hidden field__items">
                <div class="field__item">
        01 oct. 2019 au 29 mai. 2020
            </div>
          </div>

                                                                    </div>
                                <div class="subcontent">
                    
                    <h3><span>Textile(s) 3D : comment améliorer la diffusion et la conservation du patrimoine ancien ?</span>
</h3>
                        <div class="field field--name-field-location field--type-entity-reference-revisions field--label-inline field__items">
      <div class="field__label">Lieu :</div>
                <div class="field__item">
          <div class="paragraph paragraph--type--location paragraph--view-mode--titre-only">
          
      </div>

            </div>
          </div>

                                    </div>
            </div>
        </a>
        

</article></span></div></div>
    <div class="views-row"><div class="views-field views-field-search-api-rendered-item"><span class="field-content">

<article role="article" about="/fr/cycle-de-conferences-la-bibliotheque-meriadeck-de-bordeaux" class="event search-result clearfix">

    
            <a href="/fr/cycle-de-conferences-la-bibliotheque-meriadeck-de-bordeaux" rel="bookmark">
                        <div class="content">
                                    <div class="date">
                                                        <div class="field field--name-field-event-date field--type-daterange field--label-hidden field__items">
                <div class="field__item">
        21 déc. 2019 au 30 avr. 2020
            </div>
          </div>

                                                                    </div>
                                <div class="subcontent">
                    
                    <h3><span>Cycle de conférences à la Bibliothèque Mériadeck de Bordeaux</span>
</h3>
                        <div class="field field--name-field-location field--type-entity-reference-revisions field--label-inline field__items">
      <div class="field__label">Lieu :</div>
                <div class="field__item">
          <div class="paragraph paragraph--type--location paragraph--view-mode--titre-only">
          
      </div>

            </div>
          </div>

                                    </div>
            </div>
        </a>
        

</article></span></div></div>
    <div class="views-row"><div class="views-field views-field-search-api-rendered-item"><span class="field-content">

<article role="article" about="/fr/accompagnement-de-linformatique-au-lycee-en-2020" class="event search-result clearfix">

    
            <a href="/fr/accompagnement-de-linformatique-au-lycee-en-2020" rel="bookmark">
                        <div class="content">
                                    <div class="date">
                                                        <div class="field field--name-field-event-date field--type-daterange field--label-hidden field__items">
                <div class="field__item">
        15 jan. au 08 avr. 2020
            </div>
          </div>

                                                                    </div>
                                <div class="subcontent">
                    
                    <h3><span>Accompagnement de l&#039;informatique au lycée en 2020</span>
</h3>
                    
                                    </div>
            </div>
        </a>
        

</article></span></div></div>
    <div class="views-row"><div class="views-field views-field-search-api-rendered-item"><span class="field-content">

<article role="article" about="/fr/colloquium-polaris-elaine-chew" class="event search-result clearfix">

    
            <a href="/fr/colloquium-polaris-elaine-chew" rel="bookmark">
                        <div class="content">
                                    <div class="date">
                                                        <div class="field field--name-field-event-date field--type-daterange field--label-hidden field__items">
                <div class="field__item">
        26 mar. 2020
            </div>
          </div>

                                                                    </div>
                                <div class="subcontent">
                    
                    <h3><span>Colloquium Polaris - Elaine CHEW</span>
</h3>
                    
                                    </div>
            </div>
        </a>
        

</article></span></div></div>
    <div class="views-row"><div class="views-field views-field-search-api-rendered-item"><span class="field-content">

<article role="article" about="/fr/conference-comprendre-et-agir-avec-asma-mhalla" class="event search-result clearfix">

    
            <a href="/fr/conference-comprendre-et-agir-avec-asma-mhalla" rel="bookmark">
                        <div class="content">
                                    <div class="date">
                                                        <div class="field field--name-field-event-date field--type-daterange field--label-hidden field__items">
                <div class="field__item">
        12 mar. 2020
            </div>
          </div>

                                                                    </div>
                                <div class="subcontent">
                    
                    <h3><span>Conférence Comprendre et Agir avec Asma Mhalla </span>
</h3>
                        <div class="field field--name-field-location field--type-entity-reference-revisions field--label-inline field__items">
      <div class="field__label">Lieu :</div>
                <div class="field__item">
          <div class="paragraph paragraph--type--location paragraph--view-mode--titre-only">
          
      </div>

            </div>
          </div>

                                    </div>
            </div>
        </a>
        

</article></span></div></div>
    <div class="views-row"><div class="views-field views-field-search-api-rendered-item"><span class="field-content">

<article role="article" about="/fr/ambition-inria-2023-les-engagements-concrets-du-contrat-dobjectifs-et-de-performance-dinria-avec" class="news search-result clearfix">

    
            <a href="/fr/ambition-inria-2023-les-engagements-concrets-du-contrat-dobjectifs-et-de-performance-dinria-avec" rel="bookmark">
                        <div class="content">
                                    <div class="date">
                                                                                <div class="field field--name-field-date field--type-datetime field--label-hidden field__items">
                <div class="field__item">
        <time datetime="2020-02-14T09:48:53Z">14/02/2020</time>

            </div>
          </div>

                                            </div>
                                <div class="subcontent">
                    
                    <h3><span>Ambition Inria 2023 : les engagements concrets du contrat d’objectifs et de performance d’Inria avec l’État</span>
</h3>
                    
                                    </div>
            </div>
        </a>
        

</article></span></div></div>
    <div class="views-row"><div class="views-field views-field-search-api-rendered-item"><span class="field-content">

<article role="article" about="/fr/grenoble-accueille-les-premieres-journees-dinformatique-theatrale" class="event search-result clearfix">

    
            <a href="/fr/grenoble-accueille-les-premieres-journees-dinformatique-theatrale" rel="bookmark">
                        <div class="content">
                                    <div class="date">
                                                        <div class="field field--name-field-event-date field--type-daterange field--label-hidden field__items">
                <div class="field__item">
        12 au 14 fév. 2020
            </div>
          </div>

                                                                    </div>
                                <div class="subcontent">
                    
                    <h3><span>Grenoble accueille les premières Journées d’Informatique Théâtrale </span>
</h3>
                        <div class="field field--name-field-location field--type-entity-reference-revisions field--label-inline field__items">
      <div class="field__label">Lieu :</div>
                <div class="field__item">
          <div class="paragraph paragraph--type--location paragraph--view-mode--titre-only">
          
      </div>

            </div>
          </div>

                                    </div>
            </div>
        </a>
        

</article></span></div></div>
    <div class="views-row"><div class="views-field views-field-search-api-rendered-item"><span class="field-content">

<article role="article" about="/fr/lequipe-projet-rmod-donne-naissance-une-nouvelle-startup-codaxis" class="news search-result clearfix">

    
            <a href="/fr/lequipe-projet-rmod-donne-naissance-une-nouvelle-startup-codaxis" rel="bookmark">
                        <div class="content">
                                    <div class="date">
                                                                                <div class="field field--name-field-date field--type-datetime field--label-hidden field__items">
                <div class="field__item">
        <time datetime="2020-02-13T15:19:21Z">13/02/2020</time>

            </div>
          </div>

                                            </div>
                                <div class="subcontent">
                    
                    <h3><span>L’équipe-projet RMoD donne naissance à une nouvelle startup : Codaxis</span>
</h3>
                    
                                    </div>
            </div>
        </a>
        

</article></span></div></div>
    <div class="views-row"><div class="views-field views-field-search-api-rendered-item"><span class="field-content">

<article role="article" about="/fr/cycle-sciences-et-societe-une-histoire-du-big-bang" class="event search-result clearfix">

    
            <a href="/fr/cycle-sciences-et-societe-une-histoire-du-big-bang" rel="bookmark">
                        <div class="content">
                                    <div class="date">
                                                        <div class="field field--name-field-event-date field--type-daterange field--label-hidden field__items">
                <div class="field__item">
        13 fév. 2020
            </div>
          </div>

                                                                    </div>
                                <div class="subcontent">
                    
                    <h3><span>Cycle Sciences et société : &quot;Une histoire du Big-Bang&quot;</span>
</h3>
                    
                                    </div>
            </div>
        </a>
        

</article></span></div></div>
    <div class="views-row"><div class="views-field views-field-search-api-rendered-item"><span class="field-content">

<article role="article" about="/fr/forum-dataquitaine" class="event search-result clearfix">

    
            <a href="/fr/forum-dataquitaine" rel="bookmark">
                        <div class="content">
                                    <div class="date">
                                                        <div class="field field--name-field-event-date field--type-daterange field--label-hidden field__items">
                <div class="field__item">
        13 fév. 2020
            </div>
          </div>

                                                                    </div>
                                <div class="subcontent">
                    
                    <h3><span>Forum Dataquitaine</span>
</h3>
                        <div class="field field--name-field-location field--type-entity-reference-revisions field--label-inline field__items">
      <div class="field__label">Lieu :</div>
                <div class="field__item">
          <div class="paragraph paragraph--type--location paragraph--view-mode--titre-only">
          
      </div>

            </div>
          </div>

                                    </div>
            </div>
        </a>
        

</article></span></div></div>
    <div class="views-row"><div class="views-field views-field-search-api-rendered-item"><span class="field-content">

<article role="article" about="/fr/faire-calculer-des-brins-dadn" class="news search-result clearfix">

    
            <a href="/fr/faire-calculer-des-brins-dadn" rel="bookmark">
                        <div class="content">
                                    <div class="date">
                                                                                <div class="field field--name-field-date field--type-datetime field--label-hidden field__items">
                <div class="field__item">
        <time datetime="2020-02-10T13:23:42Z">10/02/2020</time>

            </div>
          </div>

                                            </div>
                                <div class="subcontent">
                    
                    <h3><span>Faire calculer des brins d&#039;ADN</span>
</h3>
                    
                                    </div>
            </div>
        </a>
        

</article></span></div></div>
    <div class="views-row"><div class="views-field views-field-search-api-rendered-item"><span class="field-content">

<article role="article" about="/fr/hector-la-realite-augmentee-au-service-des-chirurgiens" class="news search-result clearfix">

    
            <a href="/fr/hector-la-realite-augmentee-au-service-des-chirurgiens" rel="bookmark">
                        <div class="content">
                                    <div class="date">
                                                                                <div class="field field--name-field-date field--type-datetime field--label-hidden field__items">
                <div class="field__item">
        <time datetime="2020-02-10T11:06:50Z">10/02/2020</time>

            </div>
          </div>

                                            </div>
                                <div class="subcontent">
                    
                    <h3><span>Hector : la réalité augmentée au service des chirurgiens</span>
</h3>
                    
                                    </div>
            </div>
        </a>
        

</article></span></div></div>
    <div class="views-row"><div class="views-field views-field-search-api-rendered-item"><span class="field-content">

<article role="article" about="/fr/un-record-de-calcul-au-service-de-la-securite-informatique" class="news search-result clearfix">

    
            <a href="/fr/un-record-de-calcul-au-service-de-la-securite-informatique" rel="bookmark">
                        <div class="content">
                                    <div class="date">
                                                                                <div class="field field--name-field-date field--type-datetime field--label-hidden field__items">
                <div class="field__item">
        <time datetime="2020-02-10T09:43:07Z">10/02/2020</time>

            </div>
          </div>

                                            </div>
                                <div class="subcontent">
                    
                    <h3><span>Un record de calcul au service de la sécurité informatique</span>
</h3>
                    
                                    </div>
            </div>
        </a>
        

</article></span></div></div>
    <div class="views-row"><div class="views-field views-field-search-api-rendered-item"><span class="field-content">

<article role="article" about="/fr/hackatech-soiree-de-presentation-des-projets-le-10-fevrier" class="event search-result clearfix">

    
            <a href="/fr/hackatech-soiree-de-presentation-des-projets-le-10-fevrier" rel="bookmark">
                        <div class="content">
                                    <div class="date">
                                                        <div class="field field--name-field-event-date field--type-daterange field--label-hidden field__items">
                <div class="field__item">
        10 fév. 2020
            </div>
          </div>

                                                                    </div>
                                <div class="subcontent">
                    
                    <h3><span>hackAtech : soirée de présentation des projets le 10 février</span>
</h3>
                        <div class="field field--name-field-location field--type-entity-reference-revisions field--label-inline field__items">
      <div class="field__label">Lieu :</div>
                <div class="field__item">
          <div class="paragraph paragraph--type--location paragraph--view-mode--titre-only">
          
      </div>

            </div>
          </div>

                                    </div>
            </div>
        </a>
        

</article></span></div></div>
    <div class="views-row"><div class="views-field views-field-search-api-rendered-item"><span class="field-content">

<article role="article" about="/fr/optimiser-la-consommation-des-applications-embarquees" class="news search-result clearfix">

    
            <a href="/fr/optimiser-la-consommation-des-applications-embarquees" rel="bookmark">
                        <div class="content">
                                    <div class="date">
                                                                                <div class="field field--name-field-date field--type-datetime field--label-hidden field__items">
                <div class="field__item">
        <time datetime="2020-02-06T16:00:00Z">06/02/2020</time>

            </div>
          </div>

                                            </div>
                                <div class="subcontent">
                    
                    <h3><span>Optimiser la consommation des applications embarquées</span>
</h3>
                    
                                    </div>
            </div>
        </a>
        

</article></span></div></div>

    </div>
  
        <nav class="pager-nav text-center" role="navigation" aria-labelledby="pagination-heading">
    <h4 id="pagination-heading" class="visually-hidden">Pagination</h4>
    <ul class="pagination js-pager__items">

            
            
                    <li class="pager__item is-active active">
                                          <a href="?search_text=&amp;end_date=&amp;start_date=&amp;sort_bef_combine=end_date%20DESC&amp;sort_by=end_date&amp;sort_order=DESC&amp;page=0" title="Page courante">
            <span class="visually-hidden">
              Page courante
            </span>1</a>
        </li>
              <li class="pager__item">
                                          <a href="?search_text=&amp;end_date=&amp;start_date=&amp;sort_bef_combine=end_date%20DESC&amp;sort_by=end_date&amp;sort_order=DESC&amp;page=1" title="Go to page 2">
            <span class="visually-hidden">
              Page
            </span>2</a>
        </li>
              <li class="pager__item">
                                          <a href="?search_text=&amp;end_date=&amp;start_date=&amp;sort_bef_combine=end_date%20DESC&amp;sort_by=end_date&amp;sort_order=DESC&amp;page=2" title="Go to page 3">
            <span class="visually-hidden">
              Page
            </span>3</a>
        </li>
              <li class="pager__item">
                                          <a href="?search_text=&amp;end_date=&amp;start_date=&amp;sort_bef_combine=end_date%20DESC&amp;sort_by=end_date&amp;sort_order=DESC&amp;page=3" title="Go to page 4">
            <span class="visually-hidden">
              Page
            </span>4</a>
        </li>
              <li class="pager__item">
                                          <a href="?search_text=&amp;end_date=&amp;start_date=&amp;sort_bef_combine=end_date%20DESC&amp;sort_by=end_date&amp;sort_order=DESC&amp;page=4" title="Go to page 5">
            <span class="visually-hidden">
              Page
            </span>5</a>
        </li>
              <li class="pager__item">
                                          <a href="?search_text=&amp;end_date=&amp;start_date=&amp;sort_bef_combine=end_date%20DESC&amp;sort_by=end_date&amp;sort_order=DESC&amp;page=5" title="Go to page 6">
            <span class="visually-hidden">
              Page
            </span>6</a>
        </li>
              <li class="pager__item">
                                          <a href="?search_text=&amp;end_date=&amp;start_date=&amp;sort_bef_combine=end_date%20DESC&amp;sort_by=end_date&amp;sort_order=DESC&amp;page=6" title="Go to page 7">
            <span class="visually-hidden">
              Page
            </span>7</a>
        </li>
              <li class="pager__item">
                                          <a href="?search_text=&amp;end_date=&amp;start_date=&amp;sort_bef_combine=end_date%20DESC&amp;sort_by=end_date&amp;sort_order=DESC&amp;page=7" title="Go to page 8">
            <span class="visually-hidden">
              Page
            </span>8</a>
        </li>
              <li class="pager__item">
                                          <a href="?search_text=&amp;end_date=&amp;start_date=&amp;sort_bef_combine=end_date%20DESC&amp;sort_by=end_date&amp;sort_order=DESC&amp;page=8" title="Go to page 9">
            <span class="visually-hidden">
              Page
            </span>9</a>
        </li>
      
                    <li class="pager__item pager__item--next">
          <a href="?search_text=&amp;end_date=&amp;start_date=&amp;sort_bef_combine=end_date%20DESC&amp;sort_by=end_date&amp;sort_order=DESC&amp;page=1" title="Aller à la page suivante" rel="next">
            <span class="visually-hidden">Page suivante</span>
            <span aria-hidden="true">Next ›</span>
          </a>
        </li>
      
                  <li class="pager__item pager__item--last">
        <a href="?search_text=&amp;end_date=&amp;start_date=&amp;sort_bef_combine=end_date%20DESC&amp;sort_by=end_date&amp;sort_order=DESC&amp;page=34" title="Aller à la dernière page" rel="last">
          <span class="visually-hidden">Dernière page</span>
          <span aria-hidden="true">Last »</span>
        </a>
      </li>
      
    </ul>
  </nav>

          </div>
</div>

  </div>

                      </section>

                                              <aside role="complementary" class="col-lg-3 offset-lg-1 order-lg-last aside js-stickybit-parent">
                  <div class="region region-sidebar-right">
    <section class="views-exposed-form bef-exposed-form block block-views block-views-exposed-filter-blocksearch-news-events-search clearfix" data-bef-auto-submit-full-form="" data-drupal-selector="views-exposed-form-search-news-events-search" id="block-formulaireexposesearchnews-events-search">
  
    

      <form action="/fr/actualites_evenements" method="get" id="views-exposed-form-search-news-events-search" accept-charset="UTF-8">
  <div class="form--inline form-inline clearfix">
  <div class="form-item js-form-item form-type-textfield js-form-type-textfield form-item-search-text js-form-item-search-text form-no-label form-group">
  
  
  <input data-bef-auto-submit-exclude="" placeholder="Rechercher" data-drupal-selector="edit-search-text" class="form-text form-control" type="text" id="edit-search-text" name="search_text" value="" size="30" maxlength="128" />

  
  
  </div>
<div class="form-item js-form-item form-type-select js-form-type-select form-item-sort-bef-combine js-form-item-sort-bef-combine form-group">
      <label for="edit-sort-bef-combine" class="control-label">Trier par</label>
  
  
  <div class="select-wrapper"><select data-drupal-selector="edit-sort-bef-combine" class="form-select form-control" id="edit-sort-bef-combine" name="sort_bef_combine"><option
            value="end_date DESC" selected="selected">Du plus récent au plus ancien</option><option
            value="end_date ASC">Du plus ancien au plus récent</option></select></div>

  
  
  </div>
<details class="form-item">
  <summary role="button" aria-expanded="false" aria-pressed="false">Types</summary>
  
  <div data-drupal-selector="edit-type" class="form-checkboxes bef-select-all-none">
                  <div class="form-item js-form-item form-type-checkbox js-form-type-checkbox form-item-type-event js-form-item-type-event checkbox">
  
  
  

      <label for="edit-type-event" class="control-label option"><input data-drupal-selector="edit-type-event" class="form-checkbox" type="checkbox" id="edit-type-event" name="type[event]" value="event" />Evenement</label>
  
  
  </div>

                    <div class="form-item js-form-item form-type-checkbox js-form-type-checkbox form-item-type-news js-form-item-type-news checkbox">
  
  
  

      <label for="edit-type-news" class="control-label option"><input data-drupal-selector="edit-type-news" class="form-checkbox" type="checkbox" id="edit-type-news" name="type[news]" value="news" />Actualité</label>
  
  
  </div>

      </div>

  
</details>
<div class="form-item js-form-item form-type-textfield js-form-type-textfield form-item-end-date js-form-item-end-date form-group">
      <label for="edit-end-date" class="control-label">Période</label>
  
  
  <input data-bef-auto-submit-exclude="" class="bef-datepicker form-text form-control" data-drupal-selector="edit-end-date" type="text" id="edit-end-date" name="end_date" value="" size="30" maxlength="128" />

  
  
  </div>
<div class="form-item js-form-item form-type-textfield js-form-type-textfield form-item-start-date js-form-item-start-date form-no-label form-group">
  
  
  <input data-bef-auto-submit-exclude="" class="bef-datepicker form-text form-control" data-drupal-selector="edit-start-date" type="text" id="edit-start-date" name="start_date" value="" size="30" maxlength="128" />

  
  
  </div>
<div data-drupal-selector="edit-actions" class="form-actions form-group js-form-wrapper form-wrapper" id="edit-actions"><button data-bef-auto-submit-click="" data-drupal-selector="edit-submit-search" class="button js-form-submit form-submit btn-primary btn icon-before" type="submit" id="edit-submit-search" value="Rechercher" name=""><span class="icon glyphicon glyphicon-search" aria-hidden="true"></span>
Rechercher</button><button data-drupal-selector="edit-reset" class="button js-form-submit form-submit btn-default btn" type="submit" id="edit-reset" name="op" value="Réinitialiser">Réinitialiser</button></div>

</div>

</form>

  </section>

<section class="block-facets-ajax js-facet-block-id-centreinria_2 block-facet--checkbox block block-facets block-facet-blocknews-event-inria-centers clearfix" id="block-centreinria-2">
  
    

      <div class="facets-widget-checkbox">
      <h3>Centre Inria</h3><ul data-drupal-facet-id="news_event_inria_centers" data-drupal-facet-alias="news_event_inria_centers" class="js-facets-checkbox-links item-list__checkbox"><li class="facet-item"><a href="/fr/actualites_evenements?f%5B0%5D=news_event_inria_centers%3ANancy" rel="nofollow" data-drupal-facet-item-id="news_event_inria_centers-Nancy" data-drupal-facet-item-value="Nancy"><span class="facet-item__value">Nancy</span>
  <span class="facet-item__count">(38)</span>
</a></li><li class="facet-item"><a href="/fr/actualites_evenements?f%5B0%5D=news_event_inria_centers%3AParis" rel="nofollow" data-drupal-facet-item-id="news_event_inria_centers-Paris" data-drupal-facet-item-value="Paris"><span class="facet-item__value">Paris</span>
  <span class="facet-item__count">(38)</span>
</a></li><li class="facet-item"><a href="/fr/actualites_evenements?f%5B0%5D=news_event_inria_centers%3ALille" rel="nofollow" data-drupal-facet-item-id="news_event_inria_centers-Lille" data-drupal-facet-item-value="Lille"><span class="facet-item__value">Lille</span>
  <span class="facet-item__count">(32)</span>
</a></li><li class="facet-item"><a href="/fr/actualites_evenements?f%5B0%5D=news_event_inria_centers%3ABordeaux" rel="nofollow" data-drupal-facet-item-id="news_event_inria_centers-Bordeaux" data-drupal-facet-item-value="Bordeaux"><span class="facet-item__value">Bordeaux</span>
  <span class="facet-item__count">(29)</span>
</a></li><li class="facet-item"><a href="/fr/actualites_evenements?f%5B0%5D=news_event_inria_centers%3ARennes" rel="nofollow" data-drupal-facet-item-id="news_event_inria_centers-Rennes" data-drupal-facet-item-value="Rennes"><span class="facet-item__value">Rennes</span>
  <span class="facet-item__count">(24)</span>
</a></li><li class="facet-item"><a href="/fr/actualites_evenements?f%5B0%5D=news_event_inria_centers%3ASaclay" rel="nofollow" data-drupal-facet-item-id="news_event_inria_centers-Saclay" data-drupal-facet-item-value="Saclay"><span class="facet-item__value">Saclay</span>
  <span class="facet-item__count">(24)</span>
</a></li><li class="facet-item"><a href="/fr/actualites_evenements?f%5B0%5D=news_event_inria_centers%3ASophia" rel="nofollow" data-drupal-facet-item-id="news_event_inria_centers-Sophia" data-drupal-facet-item-value="Sophia"><span class="facet-item__value">Sophia</span>
  <span class="facet-item__count">(22)</span>
</a></li><li class="facet-item"><a href="/fr/actualites_evenements?f%5B0%5D=news_event_inria_centers%3AGrenoble" rel="nofollow" data-drupal-facet-item-id="news_event_inria_centers-Grenoble" data-drupal-facet-item-value="Grenoble"><span class="facet-item__value">Grenoble</span>
  <span class="facet-item__count">(15)</span>
</a></li><li class="facet-item"><a href="/fr/actualites_evenements?f%5B0%5D=news_event_inria_centers%3AChile" rel="nofollow" data-drupal-facet-item-id="news_event_inria_centers-Chile" data-drupal-facet-item-value="Chile"><span class="facet-item__value">Chile</span>
  <span class="facet-item__count">(2)</span>
</a></li></ul>
</div>

  </section>


  </div>

              </aside>
                              </div>
      </div>  
    </div>
  </div>

      <footer class="footer main-container container-fluid" role="contentinfo">
      <div class="container">
        <div class="row">
                      <section id="footer_left">
                  <div class="region region-footer-left">
          <a class="logo navbar-btn pull-left" href="/fr" title="Accueil" rel="home">
      <img src="/themes/custom/inria/images/logo.svg" alt="Accueil" />
    </a>
      <nav role="navigation" aria-labelledby="block-infospratiquesressources-menu" id="block-infospratiquesressources">
            
  <h2 class="visually-hidden" id="block-infospratiquesressources-menu">Infos pratiques / Ressources</h2>
  

        
      <ul data-region="footer_left" class="menu menu--infos-pratiques-ressources nav">
                      <li class="expanded dropdown first">
                                                                    <span class="dropdown-toggle" data-toggle="dropdown">Infos pratiques <span class="caret"></span></span>
                        <ul data-region="footer_left" class="dropdown-menu">
                      <li class="first">
                                        <a href="/fr/ou-adresser-vos-factures" target="_self" data-drupal-link-system-path="node/102">Prestataires</a>
              </li>
                      <li>
                                        <a href="/fr/passer-des-marches-publics-linstitut" target="_self" data-drupal-link-system-path="node/101">Marchés publics</a>
              </li>
                      <li class="last">
                                        <a href="/fr/adresses-des-sites-inria" data-drupal-link-system-path="node/133">Adresses des sites Inria</a>
              </li>
        </ul>
  
              </li>
                      <li class="expanded dropdown last">
                                                                    <span class="dropdown-toggle" data-toggle="dropdown">Ressources <span class="caret"></span></span>
                        <ul data-region="footer_left" class="dropdown-menu">
                      <li class="first">
                                        <a href="https://phototheque.inria.fr/" target="_blank" title="Photothèque d&#039;Inria">Photothèque</a>
              </li>
                      <li>
                                        <a href="https://videotheque.inria.fr/videotheque/categories" target="_blank">Vidéothèque</a>
              </li>
                      <li class="last">
                                        <a href="/fr/charte-dutilisation-de-lidentite-visuelle-dinria" data-drupal-link-system-path="node/616">Logos</a>
              </li>
        </ul>
  
              </li>
        </ul>
  

  </nav>
<nav role="navigation" aria-labelledby="block-reseauxsociaux-2-menu" id="block-reseauxsociaux-2">
      
  <h2 id="block-reseauxsociaux-2-menu">Nous suivre</h2>
  

        
      <ul data-region="footer_left" class="menu menu--social-network nav">
                      <li class="first">
                                        <a href="https://twitter.com/Inria" target="_blank" class="twitter">Twitter</a>
              </li>
                      <li>
                                        <a href="https://fr.linkedin.com/company/inria" class="linkedin">Linkedin</a>
              </li>
                      <li>
                                        <a href="https://www.facebook.com/Inria.fr" target="_blank" class="facebook">Facebook</a>
              </li>
                      <li>
                                        <a href="https://www.youtube.com/user/InriaChannel" class="youtube">Youtube</a>
              </li>
                      <li class="last">
                                        <a href="/fr/news_events/rss.xml" class="rss" data-drupal-link-system-path="news_events/rss.xml">Flux rss</a>
              </li>
        </ul>
  

  </nav>
<section class="views-element-container block block-views block-views-blockfooter-builder-partners clearfix" id="block-views-block-footer-builder-partners">
  
    

      <div class="form-group"><div class="view view-footer-builder view-id-footer_builder view-display-id-partners js-view-dom-id-960f75dd779f58880890c17e2aa477611aa19e4cce6d60a19a1685047add07ba">
  
    
      
      <div class="view-content">
          <div class="views-row"><article role="article" about="/fr/page-de-configuration-fr" class="configuration-page partner clearfix">
  <div class="content">
        <div class="field field--name-field-partners field--type-entity-reference-revisions field--label-hidden field__items">
                <div class="field__item">
          <div class="paragraph paragraph--type--advanced-image-block paragraph--view-mode--image-link">
              <div class="field field--name-field-image field--type-entity-reference field--label-hidden field__items">
                <div class="field__item">
        <div class="media-type-image">
  
      <div class="field field--name-field-media-image field--type-image field--label-hidden field__items">
                <div class="field__item">
          <a href="https://www.instituts-carnot.eu/fr" title="Institut Carnot" target="_blank"><img src="/sites/default/files/2019-08/logo-institut-carnot-inria.png" width="260" height="109" alt="logo-institut-carnot" typeof="Image" class="img-responsive" /></a></div>
          </div>

</div>

            </div>
          </div>

      </div>

            </div>
                  <div class="field__item">
          <div class="paragraph paragraph--type--advanced-image-block paragraph--view-mode--image-link">
              <div class="field field--name-field-image field--type-entity-reference field--label-hidden field__items">
                <div class="field__item">
        <div class="media-type-image">
  
      <div class="field field--name-field-media-image field--type-image field--label-hidden field__items">
                <div class="field__item">
          <a href="https://www.inria.fr/fr/strategie-europeenne-de-ressources-humaines-pour-les-chercheurs" title="HR"><img src="/sites/default/files/2019-11/logo_hrs4r_260x190.png" width="260" height="109" alt="label hrs4r" typeof="Image" class="img-responsive" /></a></div>
          </div>

</div>

            </div>
          </div>

      </div>

            </div>
          </div>

  </div>

</article>
</div>

    </div>
  
          </div>
</div>

  </section>


  </div>

            </section>
                                <section id="footer_right">
                  <div class="region region-footer-right">
    <nav role="navigation" aria-labelledby="block-liensidentites-menu" id="block-liensidentites">
            
  <h2 class="visually-hidden" id="block-liensidentites-menu">Liens identités</h2>
  

        
<ul class="menu menu-level-0">
      
    <li class="menu-item">
                    <a href="https://www.inria-alumni.fr/" title="Inria Alumni">



<div class="menu_link_content menu-link-contentliens-identites view-mode-default menu-dropdown menu-dropdown-0 menu-type-default" id="menu-content-10">
  <span class="title">Inria Alumni</span>
          <div class="field field--name-field-standfirst field--type-string-long field--label-hidden field__items">
                <div class="field__item">
        Le réseau de celles &amp; ceux qui ont fait Inria
            </div>
          </div>

  </div></a>
          </li>
      
    <li class="menu-item">
                    <a href="https://www.fondation-inria.fr/" target="_blank" title="La Fondation Inria">



<div class="menu_link_content menu-link-contentliens-identites view-mode-default menu-dropdown menu-dropdown-0 menu-type-default" id="menu-content-11">
  <span class="title">La Fondation Inria</span>
          <div class="field field--name-field-standfirst field--type-string-long field--label-hidden field__items">
                <div class="field__item">
        Soutenez notre fondation pour donner du sens au numérique
            </div>
          </div>

  </div></a>
          </li>
  </ul>

  </nav>
<nav role="navigation" aria-labelledby="block-fournisseursetpartenaires-menu" id="block-fournisseursetpartenaires">
            
  <h2 class="visually-hidden" id="block-fournisseursetpartenaires-menu">Fournisseurs et partenaires</h2>
  

        
<ul class="menu menu-level-0">
      
    <li class="menu-item menu-item--expanded">
                    <span title="Activité scientifique">



<div class="menu_link_content menu-link-contentfournisseurs-partenaires view-mode-default menu-dropdown menu-dropdown-0 menu-type-default" id="menu-content-12">
  <span class="title">Activité scientifique</span>
      
<ul class="menu menu-level-1">
      
    <li class="menu-item">
                    <a href="https://hal.inria.fr/" target="_blank" title="Archive ouverte - HAL-Inria">



<div class="menu_link_content menu-link-contentfournisseurs-partenaires view-mode-default menu-dropdown menu-dropdown-1 menu-type-default" id="menu-content-16">
  <span class="title">Archive ouverte - HAL-Inria</span>
          <div class="field field--name-field-standfirst field--type-string-long field--label-hidden field__items">
                <div class="field__item">
        Les publications scientifiques
            </div>
          </div>

  </div></a>
          </li>
      
    <li class="menu-item">
                    <a href="https://raweb.inria.fr/rapportsactivite/RA2018/index.html" target="_blank" title="Raweb">



<div class="menu_link_content menu-link-contentfournisseurs-partenaires view-mode-default menu-dropdown menu-dropdown-1 menu-type-default" id="menu-content-17">
  <span class="title">Raweb</span>
          <div class="field field--name-field-standfirst field--type-string-long field--label-hidden field__items">
                <div class="field__item">
        Les rapports d&#039;activité des équipes-projets
            </div>
          </div>

  </div></a>
          </li>
  </ul>

  </div></span>
          </li>
      
    <li class="menu-item menu-item--expanded">
                    <span title="Culture numérique">



<div class="menu_link_content menu-link-contentfournisseurs-partenaires view-mode-default menu-dropdown menu-dropdown-0 menu-type-default" id="menu-content-13">
  <span class="title">Culture numérique</span>
      
<ul class="menu menu-level-1">
      
    <li class="menu-item">
                    <a href="https://interstices.info/" target="_blank" title="Interstices">



<div class="menu_link_content menu-link-contentfournisseurs-partenaires view-mode-default menu-dropdown menu-dropdown-1 menu-type-default" id="menu-content-14">
  <span class="title">Interstices</span>
          <div class="field field--name-field-standfirst field--type-string-long field--label-hidden field__items">
                <div class="field__item">
         Comprendre les sciences du numérique
            </div>
          </div>

  </div></a>
          </li>
      
    <li class="menu-item">
                    <a href="https://learninglab.inria.fr/" target="_blank" title="Inria Learning Lab">



<div class="menu_link_content menu-link-contentfournisseurs-partenaires view-mode-default menu-dropdown menu-dropdown-1 menu-type-default" id="menu-content-15">
  <span class="title">Inria Learning Lab</span>
          <div class="field field--name-field-standfirst field--type-string-long field--label-hidden field__items">
                <div class="field__item">
         Conception de MOOC et recherche en e-education
            </div>
          </div>

  </div></a>
          </li>
  </ul>

  </div></span>
          </li>
  </ul>

  </nav>
<nav role="navigation" aria-labelledby="block-pieddepage-menu" id="block-pieddepage">
            
  <h2 class="visually-hidden" id="block-pieddepage-menu">Pied de page</h2>
  

        
      <ul data-region="footer_right" class="menu menu--footer nav">
                      <li class="first">
                                        <a href="/fr/sitemap" data-drupal-link-system-path="sitemap">Plan du site</a>
              </li>
                      <li>
                                        <a href="/fr/credits" data-drupal-link-system-path="node/119">Crédits</a>
              </li>
                      <li>
                                        <a href="/fr/protection-des-donnees-caractere-personnel-rgpd" target="_self" data-drupal-link-system-path="node/106">Données personnelles</a>
              </li>
                      <li>
                                        <a href="/fr/cookies-et-temoins-de-connexion" data-drupal-link-system-path="node/613">Cookies</a>
              </li>
                      <li>
                                        <a href="/fr/mentions-legales" target="_self" data-drupal-link-system-path="node/113">Mentions légales</a>
              </li>
                      <li class="last">
                                        <a href="mailto: refonte-inria.fr@inria.fr">Contact</a>
              </li>
        </ul>
  

  </nav>

  </div>

            </section>
                  </div>
      </div>
    </footer>
  
        <section id="mainMenu" role="complementary" class="sidebar_element">
        <div class="wrapper">
            <div class="inner-wrapper animate">
                  <div class="region region-menu">
    <nav role="navigation" aria-labelledby="block-mainnavigation-menu" id="block-mainnavigation">
          
      
      <ul data-region="menu" class="menu menu--main nav navbar-nav">
                      <li class="first">
                                        <a href="/fr/inria-son-ecosysteme" target="_self" data-drupal-link-system-path="node/2">Inria &amp; son écosystème</a>
              </li>
                      <li>
                                        <a href="/fr/recherche-innovation" target="_self" data-drupal-link-system-path="node/1">Recherche &amp; innovation</a>
              </li>
                      <li>
                                        <a href="/fr/talents" title="Talents and careers" data-drupal-link-system-path="node/100">Talents &amp; Carrières</a>
              </li>
                      <li class="active active-trail">
                                        <a href="/fr/actualites_evenements" class="active-trail is-active" data-drupal-link-system-path="actualites_evenements">Actualités &amp; Agenda</a>
              </li>
                      <li class="last">
                                        <a href="/fr/espace-presse" data-drupal-link-system-path="node/145">Espace presse</a>
              </li>
        </ul>
  

  </nav>
<section class="views-element-container block block-views block-views-blocksidebar-builder-block-1 clearfix" id="block-views-block-sidebar-builder-block-1">
  
    

      <div class="form-group"><div class="view view-sidebar-builder view-id-sidebar_builder view-display-id-block_1 js-view-dom-id-ce7867a2670aa312f491d94dcd0c3c691553c75fe97f30b8cb87bcd58759d292">
  
    
      
      <div class="view-content">
          <div class="views-row"><article role="article" about="/fr/page-de-configuration-fr" class="configuration-page highlighting clearfix">
  <div class="content">
            
    <a href="/fr/la-fondation-inria" class="btn btn-outline-light btn-outline-fx btn-donation">    <span class="btn__inner">          <div class="field field--name-field-highlighting-title field--type-string field--label-hidden field__items">
                <div class="field__item">
        La Fondation Inria
            </div>
          </div>

          <div class="field field--name-field-highlighting-standfirst field--type-string-long field--label-hidden field__items">
                <div class="field__item">
        Soutenez la Fondation pour donner du sens au numérique
            </div>
          </div>

    <span>
</a>
  </div>

</article>
</div>

    </div>
  
          </div>
</div>

  </section>

<nav role="navigation" aria-labelledby="block-reseauxsociaux-menu" id="block-reseauxsociaux">
      
  <h2 id="block-reseauxsociaux-menu">Nous suivre</h2>
  

        
      <ul data-region="menu" class="menu menu--social-network nav">
                      <li class="first">
                                        <a href="https://twitter.com/Inria" target="_blank" class="twitter">Twitter</a>
              </li>
                      <li>
                                        <a href="https://fr.linkedin.com/company/inria" class="linkedin">Linkedin</a>
              </li>
                      <li>
                                        <a href="https://www.facebook.com/Inria.fr" target="_blank" class="facebook">Facebook</a>
              </li>
                      <li>
                                        <a href="https://www.youtube.com/user/InriaChannel" class="youtube">Youtube</a>
              </li>
                      <li class="last">
                                        <a href="/fr/news_events/rss.xml" class="rss" data-drupal-link-system-path="news_events/rss.xml">Flux rss</a>
              </li>
        </ul>
  

  </nav>

  </div>

            </div>
        </div>
    </section>
    <section id="mainExplorer" role="complementary" class="sidebar_element">
        <div class="wrapper">
            <div class="inner-wrapper animate">
                  <div class="region region-explorer">
    <nav role="navigation" aria-labelledby="block-sujetsetenjeux-menu" id="block-sujetsetenjeux">
            
  <h2 class="visually-hidden" id="block-sujetsetenjeux-menu">Sujets et enjeux</h2>
  

        
<ul class="menu menu-level-0">
      
    <li class="menu-item">
                    <a href="/fr/algorithmes-et-informatique-quantiques" title="Algorithmes et informatique quantiques" data-drupal-link-system-path="node/142">
            <style>
            #menu-content-37:hover {
                color: #FFFFFF;
            }
        </style>
    
<div class="menu_link_content menu-link-contentsujets-enjeux view-mode-default menu-dropdown menu-dropdown-0 menu-type-default" id="menu-content-37">
  <span class="title">Algorithmes et informatique quantiques</span>
      
  </div></a>
          </li>
      
    <li class="menu-item">
                    <a href="/fr/calcul-haute-performance" title="Calcul haute performance" data-drupal-link-system-path="node/146">
            <style>
            #menu-content-38:hover {
                color: #FFFFFF;
            }
        </style>
    
<div class="menu_link_content menu-link-contentsujets-enjeux view-mode-default menu-dropdown menu-dropdown-0 menu-type-default" id="menu-content-38">
  <span class="title">Calcul haute performance</span>
      
  </div></a>
          </li>
      
    <li class="menu-item">
                    <a href="/fr/intelligence-artificielle" title="Intelligence artificielle" data-drupal-link-system-path="node/131">
            <style>
            #menu-content-30:hover {
                color: #000000;
            }
        </style>
    
<div class="menu_link_content menu-link-contentsujets-enjeux view-mode-default menu-dropdown menu-dropdown-0 menu-type-default" id="menu-content-30">
  <span class="title">Intelligence artificielle</span>
      
  </div></a>
          </li>
      
    <li class="menu-item">
                    <a href="/fr/logiciel" title="Logiciel" data-drupal-link-system-path="node/582">
            <style>
            #menu-content-44:hover {
                color: #FFFFFF;
            }
        </style>
    
<div class="menu_link_content menu-link-contentsujets-enjeux view-mode-default menu-dropdown menu-dropdown-0 menu-type-default" id="menu-content-44">
  <span class="title">Logiciel</span>
      
  </div></a>
          </li>
      
    <li class="menu-item">
                    <a href="/fr/numerique-frugal" title="Numérique frugal" data-drupal-link-system-path="node/147">
            <style>
            #menu-content-29:hover {
                color: #000000;
            }
        </style>
    
<div class="menu_link_content menu-link-contentsujets-enjeux view-mode-default menu-dropdown menu-dropdown-0 menu-type-default" id="menu-content-29">
  <span class="title">Numérique frugal</span>
      
  </div></a>
          </li>
      
    <li class="menu-item">
                    <a href="/fr/sante-numerique" title="Santé numérique" data-drupal-link-system-path="node/583">
            <style>
            #menu-content-43:hover {
                color: #FFFFFF;
            }
        </style>
    
<div class="menu_link_content menu-link-contentsujets-enjeux view-mode-default menu-dropdown menu-dropdown-0 menu-type-default" id="menu-content-43">
  <span class="title">Santé numérique</span>
      
  </div></a>
          </li>
      
    <li class="menu-item">
                    <a href="/fr/sciences-des-donnees" title="Sciences des données" data-drupal-link-system-path="node/144">
            <style>
            #menu-content-31:hover {
                color: #FCF970;
            }
        </style>
    
<div class="menu_link_content menu-link-contentsujets-enjeux view-mode-default menu-dropdown menu-dropdown-0 menu-type-default" id="menu-content-31">
  <span class="title">Sciences des données</span>
      
  </div></a>
          </li>
      
    <li class="menu-item">
                    <a href="/fr/securite-numerique" title="Sécurité numérique" data-drupal-link-system-path="node/143">
            <style>
            #menu-content-28:hover {
                color: #F757FB;
            }
        </style>
    
<div class="menu_link_content menu-link-contentsujets-enjeux view-mode-default menu-dropdown menu-dropdown-0 menu-type-default" id="menu-content-28">
  <span class="title">Sécurité numérique</span>
      
  </div></a>
          </li>
  </ul>

  </nav>

  </div>

            </div>
        </div>
    </section>
    <section id="mainSearch" role="complementary" class="sidebar_element">
        <div class="wrapper">
            <div class="inner-wrapper animate">
                  <div class="region region-search">
    <section class="views-exposed-form bef-exposed-form block block-views block-views-exposed-filter-blocksearch-global-search clearfix" data-bef-auto-submit-full-form="" data-drupal-selector="views-exposed-form-search-global-search" id="block-formulaireexposesearchglobal-search">
  
    

      <form action="/fr/recherche" method="get" id="views-exposed-form-search-global-search" accept-charset="UTF-8">
  <div class="form--inline form-inline clearfix">
  <div class="form-item js-form-item form-type-textfield js-form-type-textfield form-item-search-text js-form-item-search-text form-no-label form-group">
  
  
  <input data-bef-auto-submit-exclude="" placeholder="Rechercher" data-drupal-selector="edit-search-text" class="form-text form-control" type="text" id="edit-search-text" name="search_text" value="" size="30" maxlength="128" />

  
  
  </div>
<details class="form-item">
  <summary role="button" aria-expanded="false" aria-pressed="false">Types</summary>
  
  <div data-drupal-selector="edit-type" class="form-checkboxes bef-select-all-none">
                  <div class="form-item js-form-item form-type-checkbox js-form-type-checkbox form-item-type-event js-form-item-type-event checkbox">
  
  
  

      <label for="edit-type-event" class="control-label option"><input data-drupal-selector="edit-type-event" class="form-checkbox" type="checkbox" id="edit-type-event" name="type[event]" value="event" />Evenement</label>
  
  
  </div>

                    <div class="form-item js-form-item form-type-checkbox js-form-type-checkbox form-item-type-news js-form-item-type-news checkbox">
  
  
  

      <label for="edit-type-news" class="control-label option"><input data-drupal-selector="edit-type-news" class="form-checkbox" type="checkbox" id="edit-type-news" name="type[news]" value="news" />Actualité</label>
  
  
  </div>

      </div>

  
</details>
<div class="form-item js-form-item form-type-textfield js-form-type-textfield form-item-end-date js-form-item-end-date form-group">
      <label for="edit-end-date" class="control-label">Période</label>
  
  
  <input data-bef-auto-submit-exclude="" class="bef-datepicker form-text form-control" data-drupal-selector="edit-end-date" type="text" id="edit-end-date" name="end_date" value="" size="30" maxlength="128" />

  
  
  </div>
<div class="form-item js-form-item form-type-textfield js-form-type-textfield form-item-start-date js-form-item-start-date form-no-label form-group">
  
  
  <input data-bef-auto-submit-exclude="" class="bef-datepicker form-text form-control" data-drupal-selector="edit-start-date" type="text" id="edit-start-date" name="start_date" value="" size="30" maxlength="128" />

  
  
  </div>
<div class="form-item js-form-item form-type-select js-form-type-select form-item-sort-by js-form-item-sort-by form-group">
      <label for="edit-sort-by" class="control-label">Trier par</label>
  
  
  <div class="select-wrapper"><select data-drupal-selector="edit-sort-by" class="form-select form-control" id="edit-sort-by" name="sort_by"><option
            value="created" selected="selected">Du plus récent au plus ancien</option><option
            value="total_view_count_item">Les plus lus</option></select></div>

  
  
  </div>
<div data-drupal-selector="edit-actions" class="form-actions form-group js-form-wrapper form-wrapper" id="edit-actions"><button data-bef-auto-submit-click="" data-drupal-selector="edit-submit-search" class="button js-form-submit form-submit btn-primary btn icon-before" type="submit" id="edit-submit-search" value="Rechercher" name=""><span class="icon glyphicon glyphicon-search" aria-hidden="true"></span>
Rechercher</button><button data-drupal-selector="edit-reset" class="button js-form-submit form-submit btn-default btn" type="submit" id="edit-reset" name="op" value="Réinitialiser">Réinitialiser</button></div>

</div>

</form>

  </section>


  </div>

            </div>
        </div>
    </section>
    <section id="mainAccessibility" role="complementary" class="sidebar_element">
        <div class="wrapper">
            <div class="inner-wrapper animate">
                  <div class="region region-accessibility">
    <section id="block-accessibilityblock" class="block block-inria-sidebar block-accessibility-block clearfix">
  
    

          <div id="contrast_block" class="accessibility">
        <span class="title">Modifier le contraste</span><ul class="links"><li class="_"><a href="" contrast="normal" id="default_contrast" class="contrast_links">Défaut</a></li><li class="_"><a href="" contrast="contrast" id="high_contrast" class="contrast_links">Élevé</a></li></ul>
    </div>

  </section>


  </div>

            </div>
        </div>
    </section>
    <section id="mainLangue" role="complementary" class="sidebar_element">
        <div class="wrapper">
            <div class="inner-wrapper animate">
                  <div class="region region-langue">
    <section class="language-switcher-language-url block block-language block-language-blocklanguage-interface clearfix" id="block-selecteurdelangue" role="navigation">
  
    

      <ul class="links"><li hreflang="en" data-drupal-link-system-path="actualites_evenements" class="en"><a href="/en/actualites_evenements" class="language-link" hreflang="en" data-drupal-link-system-path="actualites_evenements">en</a></li><li hreflang="fr" data-drupal-link-system-path="actualites_evenements" class="fr is-active"><a href="/fr/actualites_evenements" class="language-link is-active" hreflang="fr" data-drupal-link-system-path="actualites_evenements">fr</a></li></ul>
  </section>


  </div>

            </div>
        </div>
    </section>


  </div>

    
    <script type="application/json" data-drupal-selector="drupal-settings-json">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</script>
<script src="/core/assets/vendor/domready/ready.min.js?v=1.0.8"></script>
<script src="/core/assets/vendor/jquery/jquery.min.js?v=3.2.1"></script>
<script src="/core/assets/vendor/underscore/underscore-min.js?v=1.8.3"></script>
<script src="/core/assets/vendor/jquery/jquery-extend-3.4.0.js?v=3.2.1"></script>
<script src="/core/assets/vendor/jquery-once/jquery.once.min.js?v=2.2.0"></script>
<script src="/core/misc/drupalSettingsLoader.js?v=8.7.6"></script>
<script src="/sites/default/files/languages/fr_CZR8x6NIBGWcUeTtnzlRwGBO_tNjaHB_ZkgXnbv1Sl0.js?q3sn2j"></script>
<script src="/core/misc/drupal.js?v=8.7.6"></script>
<script src="/core/misc/drupal.init.js?v=8.7.6"></script>
<script src="/core/assets/vendor/jquery.ui/ui/data-min.js?v=1.12.1"></script>
<script src="/core/assets/vendor/jquery.ui/ui/disable-selection-min.js?v=1.12.1"></script>
<script src="/core/assets/vendor/jquery.ui/ui/form-min.js?v=1.12.1"></script>
<script src="/core/assets/vendor/jquery.ui/ui/labels-min.js?v=1.12.1"></script>
<script src="/core/assets/vendor/jquery.ui/ui/jquery-1-7-min.js?v=1.12.1"></script>
<script src="/core/assets/vendor/jquery.ui/ui/scroll-parent-min.js?v=1.12.1"></script>
<script src="/core/assets/vendor/jquery.ui/ui/tabbable-min.js?v=1.12.1"></script>
<script src="/core/assets/vendor/jquery.ui/ui/unique-id-min.js?v=1.12.1"></script>
<script src="/core/assets/vendor/jquery.ui/ui/version-min.js?v=1.12.1"></script>
<script src="/core/assets/vendor/jquery.ui/ui/focusable-min.js?v=1.12.1"></script>
<script src="/core/assets/vendor/jquery.ui/ui/ie-min.js?v=1.12.1"></script>
<script src="/core/assets/vendor/jquery.ui/ui/keycode-min.js?v=1.12.1"></script>
<script src="/core/assets/vendor/jquery.ui/ui/plugin-min.js?v=1.12.1"></script>
<script src="/core/assets/vendor/jquery.ui/ui/safe-active-element-min.js?v=1.12.1"></script>
<script src="/core/assets/vendor/jquery.ui/ui/safe-blur-min.js?v=1.12.1"></script>
<script src="/core/assets/vendor/jquery.ui/ui/widget-min.js?v=1.12.1"></script>
<script src="https://static.addtoany.com/menu/page.js" async></script>
<script src="/modules/contrib/addtoany/js/addtoany.js?v=8.7.6"></script>
<script src="/modules/contrib/bu/js/bu.js?v=1"></script>
<script src="/modules/contrib/matomo/js/matomo.js?v=8.7.6"></script>
<script src="/themes/custom/inria/js/libs/stickybits.min.js?q3sn2j"></script>
<script src="/themes/custom/inria/js/script.js?q3sn2j"></script>
<script src="/themes/custom/inria/dependencies?q3sn2j"></script>
<script src="/themes/contrib/bootstrap/js/drupal.bootstrap.js?q3sn2j"></script>
<script src="/themes/contrib/bootstrap/js/attributes.js?q3sn2j"></script>
<script src="/themes/contrib/bootstrap/js/theme.js?q3sn2j"></script>
<script src="/modules/contrib/extlink/extlink.js?v=8.7.6"></script>
<script src="/core/assets/vendor/jquery.cookie/jquery.cookie.min.js?v=1.4.1"></script>
<script src="/modules/contrib/eu_cookie_compliance/js/eu_cookie_compliance.js?v=1"></script>
<script src="/themes/contrib/bootstrap/js/popover.js?q3sn2j"></script>
<script src="/themes/contrib/bootstrap/js/tooltip.js?q3sn2j"></script>
<script src="/modules/contrib/better_exposed_filters/js/better_exposed_filters.js?v=3.x"></script>
<script src="/core/misc/debounce.js?v=8.7.6"></script>
<script src="/modules/contrib/better_exposed_filters/js/auto_submit.js?v=3.x"></script>
<script src="/core/modules/locale/locale.datepicker.js?v=8.7.6"></script>
<script src="/core/assets/vendor/jquery.ui/ui/widgets/datepicker-min.js?v=1.12.1"></script>
<script src="/core/assets/vendor/jquery.ui/ui/widgets/mouse-min.js?v=1.12.1"></script>
<script src="/core/assets/vendor/jquery.ui/ui/widgets/slider-min.js?v=1.12.1"></script>
<script src="/modules/contrib/better_exposed_filters/js/bef_datepickers.js?v=3.x"></script>
<script src="/modules/contrib/better_exposed_filters/js/bef_select_all_none.js?v=3.x"></script>
<script src="/core/assets/vendor/jquery-form/jquery.form.min.js?v=4.22"></script>
<script src="/core/misc/progress.js?v=8.7.6"></script>
<script src="/themes/contrib/bootstrap/js/misc/progress.js?q3sn2j"></script>
<script src="/core/misc/ajax.js?v=8.7.6"></script>
<script src="/themes/contrib/bootstrap/js/misc/ajax.js?q3sn2j"></script>
<script src="/modules/contrib/views_ajax_history/js/views_ajax_history.js?v=8.7.6"></script>
<script src="/core/modules/views/js/base.js?v=8.7.6"></script>
<script src="/core/modules/views/js/ajax_view.js?v=8.7.6"></script>
<script src="/themes/contrib/bootstrap/js/modules/views/ajax_view.js?q3sn2j"></script>
<script src="/modules/custom/inria_sidebar/js/sidebar.js?q3sn2j"></script>
<script src="/modules/contrib/facets/js/base-widget.js?v=8.7.6"></script>
<script src="/modules/contrib/facets/js/facets-views-ajax.js?q3sn2j"></script>
<script src="/modules/contrib/facets/js/checkbox-widget.js?v=8.7.6"></script>

  </body>
</html>
