<!DOCTYPE html><html xmlns="https://www.w3.org/1999/xhtml" lang="fr" xml:lang="fr" xmlns:og="http://ogp.me/ns#">
<head>
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
    
    
    
                
    	



<meta name="author" content="Inria" />
		<meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1" />
<meta name="description" content="L’Assemblée générale des Nations Unies a proclamé le 11 février Journée internationale des femmes et des filles en science. À cette occasion le centre de recherche Inria Lille – Nord Europe vous présente quelques portraits de femmes, doctorantes, ..." />
<meta name="keywords" content="Exposition, Portraits, Femmes et sciences, Centre de recherche Inria Lille – Nord Europe" />


<meta name="generator" content="eZ Publish" />



	<meta property="og:locale" content="fre-FR" />
		<meta property="og:title" content="Femmes et sciences du numérique - Inria" />
	<meta name="twitter:title" content="Femmes et sciences du numérique - Inria">

<meta name="twitter:description" content="L’Assemblée générale des Nations Unies a proclamé le 11 février Journée internationale des femmes et des filles en science. À cette occasion le centre de recherche Inria Lille – Nord Europe vous présente quelques portraits de femmes, doctorantes, ...">
<meta property="og:description" content="L’Assemblée générale des Nations Unies a proclamé le 11 février Journée internationale des femmes et des filles en science. À cette occasion le centre de recherche Inria Lille – Nord Europe vous présente quelques portraits de femmes, doctorantes, ..." />


<meta name="twitter:site" content="https://www.inria.fr/centre/lille/actualites/femmes-et-sciences-du-numerique">
<meta property="og:site_name" content="Inria" />
<meta property="og:url" content="https://www.inria.fr/centre/lille/actualites/femmes-et-sciences-du-numerique" />


	<meta name="twitter:image:src" content="https://www.inria.fr/var/inria/storage/images/medias/lille/actualites-images/chapo/expo-portrait-chinois-chapo/1575845-1-fre-FR/expo-portrait-chinois-chapo_medium.png">
	<meta property="og:image" content="https://www.inria.fr/var/inria/storage/images/medias/lille/actualites-images/chapo/expo-portrait-chinois-chapo/1575845-1-fre-FR/expo-portrait-chinois-chapo_medium.png" />
	<meta name="twitter:card" content=summary>
	<meta property="og:type" content=article />    
<link rel="Home" href="/" title="Page de garde Inria" />
<link rel="Index" href="/" />

<link rel="Search" href="/content/advancedsearch" title="Recherche Inria" />
<link rel="Shortcut icon" href="/extension/site_inria/design/site_inria/images/favicon.ico" type="image/x-icon" />


                    <title>Femmes et sciences du numérique - Inria</title>
    
            
        <link href="/extension/site_inria/design/site_inria/stylesheets/libraries/flexslider.css" rel="stylesheet" type="text/css" media="screen" />
        <link href="/extension/site_inria/design/site_inria/stylesheets/styles.css" rel="stylesheet" type="text/css" media="screen" />
        <link href="/extension/site_inria/design/site_inria/stylesheets/teqStyle.css" rel="stylesheet" type="text/css" media="screen" />
        <link href="/extension/site_inria/design/site_inria/stylesheets/talentlink.css" rel="stylesheet" type="text/css" media="screen" />
        <link href="/extension/site_inria/design/site_inria/stylesheets/slideshow.css" rel="stylesheet" type="text/css" media="screen" />
        <link href="/extension/site_inria/design/site_inria/stylesheets/medium_screen.css" rel="stylesheet" type="text/css" media="only screen and (max-width:900px)" />
        <link href="/extension/site_inria/design/site_inria/stylesheets/small_screen.css" rel="stylesheet" type="text/css" media="only screen and (max-width:750px)" />
        <link href="/extension/site_inria/design/site_inria/stylesheets/print.css" rel="stylesheet" type="text/css" media="print" />
        <link href="/extension/site_inria/design/site_inria/stylesheets/cookiebar.css" rel="stylesheet" type="text/css" media="screen" />

        
        <script type="text/javascript" src="/extension/site_inria/design/site_inria/javascript/helpers.js" ></script>
        <script type="text/javascript" src="/extension/site_inria/design/site_inria/javascript/mootools-1.2.6-core.js" ></script>
        <script type="text/javascript" src="/extension/site_inria/design/site_inria/javascript/mootools-1.2.4.4-more.js" ></script>
        <script type="text/javascript" src="/extension/site_inria/design/site_inria/javascript/mootools-1.2.4.4-more-native-uri-string.js"></script>
        <script type="text/javascript" src="/extension/site_inria/design/site_inria/javascript/libraries/jquery-1.10.2.min.js"></script>
        <script type="text/javascript">$.noConflict();</script>
        <script type="text/javascript" src="/extension/site_inria/design/site_inria/javascript/libraries/jquery.flexslider-min.js"></script>
        <script type="text/javascript" src="/extension/site_inria/design/site_inria/javascript/script_jquery.js" ></script>

        <script type="text/javascript" src="/extension/site_inria/design/site_inria/javascript/inriamenu.js" ></script>
        <script type="text/javascript" src="/extension/site_inria/design/site_inria/javascript/script.js" ></script>
        <script type="text/javascript" src="/extension/site_inria/design/site_inria/javascript/script_epi.js" ></script>
        <script type="text/javascript" src="/extension/site_inria/design/site_inria/javascript/swfobject.js"></script>
        <script type="text/javascript" src="/extension/site_inria/design/site_inria/javascript/Autocompleter.js"></script>
        <script type="text/javascript" src="/extension/site_inria/design/site_inria/javascript/Autocompleter.Local.js"></script>
        <script type="text/javascript" src="/extension/site_inria/design/site_inria/javascript/Autocompleter.Request.js"></script>
        <script type="text/javascript" src="/extension/site_inria/design/site_inria/javascript/Observer.js"></script>
        <script type="text/javascript" src="/extension/site_inria/design/site_inria/javascript/mr_ted.js"></script>
        <script type="text/javascript" src="/extension/site_inria/design/site_inria/javascript/anti_spam.js"></script>
        <script type="text/javascript" src="/extension/site_inria/design/site_inria/javascript/jquery.cookiebar.min.js"></script>

                            <script type="text/javascript" >
                window.CookiebarSettings = {                    acceptOnContinue: 1,
                    expireDays: 182,
                    policyButton: 1,
                    policyText: "En savoir plus",
                    policyURL: "https://www.inria.fr/informations-pratiques/mentions-legales",
                    acceptButton: 0,
                    acceptText: "OK",
                    message: "En poursuivant votre navigation sur ce site vous acceptez l'utilisation des cookies pour vous proposer des contenus et services adaptés à vos centres d'intérêts.",
                    fixed: 0,
                    autoEnable: true,
                    acceptOnContinue: true,
                    forceShow: false
                    };
            </script>
                        <script src="https://www.mediego.com/tracker.js"></script>
    
    

    
    
    
                    
                                
    
            
                <link rel="alternate" type="application/rss+xml" title="Actualité - Tous les événements" href="/actualite/agenda/(view_mode)/rss" />
            <link rel="alternate" type="application/rss+xml" title="Bordeaux - Actualités" href="/centre/bordeaux/actualites/(view_mode)/rss" />
            <link rel="alternate" type="application/rss+xml" title="Bordeaux - Agenda" href="/centre/bordeaux/agenda/(view_mode)/rss" />
            <link rel="alternate" type="application/rss+xml" title="Grenoble - Actualités" href="/centre/grenoble/actualites/(view_mode)/rss" />
            <link rel="alternate" type="application/rss+xml" title="Grenoble - Agenda" href="/centre/grenoble/agenda/(view_mode)/rss" />
            <link rel="alternate" type="application/rss+xml" title="Lille - Actualités" href="/centre/lille/actualites/(view_mode)/rss" />
            <link rel="alternate" type="application/rss+xml" title="Lille - Agenda" href="/centre/lille/agenda/(view_mode)/rss" />
            <link rel="alternate" type="application/rss+xml" title="Nancy - Actualités" href="/centre/nancy/actualites/(view_mode)/rss" />
            <link rel="alternate" type="application/rss+xml" title="Nancy - Agenda" href="/centre/nancy/agenda/(view_mode)/rss" />
            <link rel="alternate" type="application/rss+xml" title="Rennes - Actualités" href="/centre/rennes/actualites/(view_mode)/rss" />
            <link rel="alternate" type="application/rss+xml" title="Rennes - Agenda" href="/centre/rennes/agenda/(view_mode)/rss" />
            <link rel="alternate" type="application/rss+xml" title="Saclay - Actualités" href="/centre/saclay/actualites/(view_mode)/rss" />
            <link rel="alternate" type="application/rss+xml" title="Saclay - Agenda" href="/centre/saclay/agenda/(view_mode)/rss" />
            <link rel="alternate" type="application/rss+xml" title="Sophia - Actualités" href="/centre/sophia/actualites/(view_mode)/rss" />
            <link rel="alternate" type="application/rss+xml" title="Sophia - Agenda" href="/centre/sophia/agenda/(view_mode)/rss" />
            
    <!--[if IE]>
    <link href=/"/extension/site_inria/design/site_inria/stylesheets/styles_ie.css" rel="stylesheet" type="text/css"  media="screen" />
    <![endif]-->


    
    
</head>
<body>
    <div id="surtop">


        
                <div id="surtop-center">
            <p style="background:url('/var/inria/storage/images/liens-externes/logo-sites-inria/898745-1-fre-FR/logo-sites-inria_reference.png') no-repeat bottom right;">Sites Inria</p>
            <ul>
                                                                    
                    <li>
                    <span class="bullet" style="background:#E23525;"></span>
                                            <strong title="inria.fr">
                            Institut
                        </strong>
                                        </li>
                    
                                    
                    <li>
                    <span class="bullet" style="background:#26B9C9;"></span>
                    
                        <a title="inriality.fr, débats et échanges sur le numérique"
                            href="http://www.inriality.fr/"
                            class="ga_stats_menu"
                                                   >
                        Sujets de société
                        </a>
                                        </li>
                    
                                    
                    <li>
                    <span class="bullet" style="background:#1b7abc;"></span>
                    
                        <a title="interstices.info, revue en ligne de culture scientifque"
                            href="https://interstices.info/jcms/jalios_5127/accueil"
                            class="ga_stats_menu"
                                                        rel="external"
                                                   >
                        Culture scientifique
                        </a>
                                        </li>
                    
                                    
                    <li>
                    <span class="bullet" style="background:#5C5D70;"></span>
                    
                        <a title="inria-alumni.fr, experts issus d'Inria "
                            href="http://inria-alumni.fr"
                            class="ga_stats_menu"
                                                   >
                        Alumni
                        </a>
                                        </li>
                    
                                            </ul>

            
            <select onchange="javascript:location.href = this.value;">
                <option selected="selected">Sites Inria</option>
                                    <option value="">
                                            Institut
                                        </option>
                                    <option value="http://www.inriality.fr/">
                                            Sujets de société
                                        </option>
                                    <option value="https://interstices.info/jcms/jalios_5127/accueil">
                                            Culture scientifique
                                        </option>
                                    <option value="http://inria-alumni.fr">
                                            Alumni
                                        </option>
                            </select>

            
                    </div>
    </div><div id="top">
    <div class="overflow">

		    	<ul class="skiplink">
			<li><a href="#menu">Aller au menu</a></li>
			<li><a href="#content">Aller au contenu</a></li>
		</ul>
		<ul class="social">
															<li class="rss">
                        <a title ="Toutes les actualités &amp; les évènements d'Inria " 
                            href="/contact2/suivre"><img src="/extension/site_inria/design/site_inria/images/pictos/picto_rss_small.png" alt="Suivre" /></a>
                    </li>
																																																								<li>
                                <a title ="Inria" 
                                    href="/contact2/inria3" 
                                    rel="external"><img src="/var/inria/storage/images/contact2/inria3/784670-1-fre-FR/inria.jpg" alt="Inria" /></a>
                            </li>
																																								<li>
                                <a title ="Inria" 
                                    href="/contact2/inria" 
                                    rel="external"><img src="/var/inria/storage/images/contact2/inria/382282-6-fre-FR/inria.png" alt="Inria" /></a>
                            </li>
																																								<li>
                                <a title ="Inria" 
                                    href="/contact2/inria2" 
                                    rel="external"><img src="/var/inria/storage/images/contact2/inria2/553922-1-fre-FR/inria.png" alt="Inria" /></a>
                            </li>
																																								<li>
                                <a title ="Inria Channel" 
                                    href="/contact2/inria-channel" 
                                    rel="external"><img src="/var/inria/storage/images/contact2/inria-channel/382283-4-fre-FR/inria-channel.png" alt="Inria Channel" /></a>
                            </li>
																																				</ul>
			
		<ul class="info">
			<li class="intranet"><a onclick="window.open(this.href); return false;" href="http://intranet.inria.fr">Intranet</a></li> 
			<li class="intranet"><a onclick="window.open(this.href); return false;" href="http://annuaire.inria.fr">Annuaire</a></li>
									<li class="intranet"><a onclick="window.open(this.href); return false;" href="https://reseau-iris.inria.fr/">Iris</a></li>
																																																									<li><a href="/contact2/nous-contacter">Nous contacter</a></li>
										
			
									
																																	
												
																					
			    	</ul>
    </div>
</div>

<div id="page"  class="centre">

        <div id="header">

	
		<!--  logo et acces par profil  -->
		<div class="identite">
			<p class="logo">
				<a href="/">
											<img src="/extension/site_inria/design/site_inria/images/logos/logo_INRIA.png" alt="Inria" />
									</a>
			</p>

			<ul class="profils">
			 
									 
				<li class="scientifiques">
									
											<img src="/var/inria/storage/images/medias/admin/pictos/scientifiques/2114-6-fre-FR/scientifiques_reference.png" alt="" />
															<a class="open_menu ga_stats_menu" href="#menu7">Scientifiques</a></li>
				
				
				<li class="entreprises">
									
											<img src="/var/inria/storage/images/medias/admin/pictos/entreprises/2111-5-fre-FR/entreprises_reference.png" alt="" />
													<a class="open_menu ga_stats_menu" href="#menu8">Entrepreneurs</a></li>

			</ul>
		</div>

		<!--  menu principal  -->
		<div id="menu" class="menu">
		
			<!--  barre de navigation  -->
			
			
			<div class="bar_nav">

				<p id="navigation" class="nav">
					                        <a class="open_menu ga_stats_menu" href="#menu1">Inria</a> | <a class="open_menu ga_stats_menu" href="#menu2">Recherche</a> | <a class="open_menu ga_stats_menu" href="#menu3">Innovation</a> | <a class="open_menu ga_stats_menu" href="#menu4">En région</a> | <a class="open_menu ga_stats_menu" href="#menu5">Europe & International</a> | <a id="main_menu6" href="/actualite/agenda">Agenda</a>
										<a href="#search" class="btn_search"><img src="/extension/site_inria/design/site_inria/images/pictos/picto_search_btn.png" alt="Rechercher" /></a>
				</p>
                <form method="post" action="/content/action" id="search">
                    <p class="inline">
                        <label for="search_form" class="horschamp">Rechercher</label>
                        <input class="text" id="search_form" type="text" value="Rechercher"  name="SearchText" onfocus="if(value=='Rechercher') this.value=''" />
                        <input class="submit" type="image" src="/extension/site_inria/design/site_inria/images/pictos/picto_search.png" alt="Lancer la recherche" />
                        <input type="hidden" name="main_search" value="1" />
                        <input type="hidden" name="ContentObjectID" value="2" />
                    </p>
                </form>

			</div>
			
			<div class="bloc_menu">
				
				 

<div id="menu1" class="ss_menu">
	<div class="col">
		<ul>
				
		
			
		
					                    <li class="rubrique">
                        <a href="/institut/inria-en-bref"><span>Inria en bref</span></a>
                    </li>
                                    			                    <li class="rubrique">
                        <a href="/institut/organisation"><span>Organisation</span></a>
                    </li>
                                    			                    <li class="rubrique">
                        <a href="/institut/strategie"><span>Stratégie</span></a>
                    </li>
                                    						</ul>
            </div>
            <div class="col">
               <ul>
                                    <li class="rubrique">
                        <a href="/institut/partenariats"><span>Partenariats</span></a>
                    </li>
                                    			                    <li class="rubrique">
                        <a href="/institut/recrutement-metiers"><span>Recrutement &amp; métiers</span></a>
                    </li>
                                    				</ul>
	</div>
	
	
	
			<div class="col">
			

	


				
<div class="vue view ">
			<p class="illustration">
						
			
																	
	    <span class="visu">
                            

    
        
    
            <a href="/actualite/actualites-inria/convention-entre-inria-et-le-ministere-de-la-culture">        <img src="/var/inria/storage/images/medias/bordeaux/actualites-images/colosses-alexandrie/518087-1-fre-FR/colosses-alexandrie_vignette_resume.jpg" width="110" height="83"  alt="" title="" />
        </a>    
    
    
                        </span>

					<span class="legende">
								
									<cite>&copy; CEAlex / Isabelle Hairy</cite>
							</span>
									</p>
	
	<div class="intro">
					<p class="cartouche">Partenariat</p>
				<h3>
			<a href="/actualite/actualites-inria/convention-entre-inria-et-le-ministere-de-la-culture" >
									Convention entre Inria et le ministère de la Culture
							</a>
		</h3>
		
				
		<p class="meta">
							<span class="auteur">Laurence Goussu et Ariane Beauvillard -</span>
						
			<span class="date">12/12/2016</span>
		</p>
		
		
									<div class="desc">
					
<p>Développement des ressources et des usages culturels numériques, diffusion numérique du patrimoine culturel, production artistique, visites interactives de musées et monuments réels ou virtuels, rayonnement linguistique, les enjeux interdisciplinaires sont multiples.&nbsp;Le ministère de la Culture et de la Communication et Inria ont donc souhaité signer une nouvelle convention de partenariat afin de développer et amplifier SemanticPedia, une collaboration née en 2012 autour du projet «&nbsp;DBpédia en français&nbsp;».</p>
				</div>
						
		
		
		
		
				
		<p class="lien_vue">
			<a href="/actualite/actualites-inria/convention-entre-inria-et-le-ministere-de-la-culture" 
		 		title="Convention entre Inria et le ministère de la Culture">
		 				 			Lire la suite
		 				 	</a>
		</p>
	</div>
</div>

		</div>
	</div>

				
				 

<div id="menu2" class="ss_menu">
	<div class="col">
		<ul>
				
		
			
		
					                    <li class="rubrique">
                        <a href="/recherches/structures-de-recherche"><span>Structures de recherche</span></a>
                    </li>
                                    			                    <li class="rubrique">
                        <a href="/recherches/mobilite-internationale"><span>Mobilité internationale</span></a>
                    </li>
                                    			                    <li class="rubrique">
                        <a href="/recherches/domaines-de-recherche"><span>Domaines de recherche</span></a>
                    </li>
                                    			                    <li class="rubrique">
                        <a href="/recherches/jeunes-chercheurs"><span>Jeunes chercheurs</span></a>
                    </li>
                                    			                    <li class="rubrique">
                        <a href="/recherches/mediation-scientifique"><span>Médiation scientifique</span></a>
                    </li>
                                    						</ul>
            </div>
            <div class="col">
               <ul>
                                    <li class="rubrique">
                        <a href="/recherches/actualites"><span>Actualités</span></a>
                    </li>
                                    			                    <li class="rubrique">
                        <a href="/recherches/agenda"><span>Agenda</span></a>
                    </li>
                                    				</ul>
	</div>
	
	
	
			<div class="col">
			

	


				
<div class="vue view ">
			<p class="illustration">
						
			
																	
	    <span class="visu">
                            

    
        
    
            <a href="/actualite/actualites-inria/diaporama-nos-axes-de-recherche">        <img src="/var/inria/storage/images/medias/actualites/diaporama-nos-axes-de-recherche/vignette_diapo1.jpg/1537239-1-fre-FR/vignette_diapo1.jpg_vignette_resume.jpg" width="110" height="83"  alt="Graphe de donn&eacute;es" title="Graphe de donn&eacute;es" />
        </a>    
    
    
                        </span>

									</p>
	
	<div class="intro">
					<p class="cartouche">Inria en images</p>
				<h3>
			<a href="/actualite/actualites-inria/diaporama-nos-axes-de-recherche" >
									Diaporama : nos axes de recherche
							</a>
		</h3>
		
				
		<p class="meta">
							<span class="auteur">Aurélie Duchemin -</span>
						
			<span class="date">31/08/2016</span>
		</p>
		
		
									<div class="desc">
					
<p>Modèle et simulation, calcul haute performance, cloud, réseaux et objets connectés, sécurité et fiabilité, robotique, programmation, interactions, usage et traitements de données ...</p>
<p>Découvrez un aperçu des axes de recherches d'Inria issus de nos reportages photos.</p>
				</div>
						
		
		
		
		
				
		<p class="lien_vue">
			<a href="/actualite/actualites-inria/diaporama-nos-axes-de-recherche" 
		 		title="Diaporama : nos axes de recherche">
		 				 			Lire la suite
		 				 	</a>
		</p>
	</div>
</div>

		</div>
	</div>

				
				 

<div id="menu3" class="ss_menu">
	<div class="col">
		<ul>
				
		
			
		
					                    <li class="rubrique">
                        <a href="/innovation/partenariats-transfert-technologique"><span>Partenariats &amp; transfert technologique</span></a>
                    </li>
                                    			                    <li class="rubrique">
                        <a href="/innovation/inria-pme"><span>Inria &amp; PME</span></a>
                    </li>
                                    						</ul>
            </div>
            <div class="col">
               <ul>
                                    <li class="rubrique">
                        <a href="/innovation/actualites"><span>Actualités</span></a>
                    </li>
                                    			                    <li class="rubrique">
                        <a href="/innovation/agenda"><span>Agenda</span></a>
                    </li>
                                    				</ul>
	</div>
	
	
	
			<div class="col">
			

	


							
<div class="vue view local">
			<p class="illustration">
						
			
																	
	    <span class="visu">
                            

    
        
    
            <a href="/centre/sophia/actualites/la-satt-sud-est-et-inria-signent-un-accord-de-partenariat">        <img src="/var/inria/storage/images/medias/sophia-antipolis/actualites-images/autres-formats/satt-sud-est/1525734-2-fre-FR/satt-sud-est_vignette_resume.gif" width="110" height="83"  alt="" title="" />
        </a>    
    
    
                        </span>

									</p>
	
	<div class="intro">
					<p class="cartouche">Partenariat industriel</p>
				<h3>
			<a href="/centre/sophia/actualites/la-satt-sud-est-et-inria-signent-un-accord-de-partenariat" >
									La SATT Sud Est et Inria signent un accord de partenariat
							</a>
		</h3>
		
				
		<p class="meta">
						
			<span class="date">22/06/2016</span>
		</p>
		
		
									<div class="desc">
					
<p>Afin de développer et favoriser l’innovation numérique par la création d’actifs de propriété intellectuelle, optimiser le potentiel de maturation et le transfert de technologies vers les entreprises, la SATT Sud-Est et Inria ont signé un accord de partenariat qui définit le dispositif opérationnel de travail entre les deux partenaires.&nbsp;</p>
				</div>
						
		
		
		
		
				
		<p class="lien_vue">
			<a href="/centre/sophia/actualites/la-satt-sud-est-et-inria-signent-un-accord-de-partenariat" 
		 		title="La SATT Sud Est et Inria signent un accord de partenariat">
		 				 			Lire la suite
		 				 	</a>
		</p>
	</div>
</div>

		</div>
	</div>

                
                

<div id="menu4" class="ss_menu">

    
    
    <div class="col region">
        <ul>

                                            <li class="rubrique">
                    <a href="/centre/siege"><span>Siège</span></a>
                </li>
                                                            <li class="rubrique">
                    <a href="/centre/bordeaux"><span>Bordeaux</span></a>
                </li>
                                                            <li class="rubrique">
                    <a href="/centre/grenoble"><span>Grenoble</span></a>
                </li>
                                                            <li class="rubrique">
                    <a href="/centre/lille"><span>Lille</span></a>
                </li>
                                                            <li class="rubrique">
                    <a href="/centre/nancy"><span>Nancy</span></a>
                </li>
                                                                </ul>
                </div>
                <div class="col region">
                    <ul>
                                                        <li class="rubrique">
                    <a href="/centre/paris"><span>Paris</span></a>
                </li>
                                                            <li class="rubrique">
                    <a href="/centre/rennes"><span>Rennes</span></a>
                </li>
                                                            <li class="rubrique">
                    <a href="/centre/saclay"><span>Saclay</span></a>
                </li>
                                                            <li class="rubrique">
                    <a href="/centre/sophia"><span>Sophia</span></a>
                </li>
                            
        </ul>
    </div>

    
    
            <div class="col">
            

	


							
<div class="vue view local">
			<p class="illustration">
						
			
																	
	    <span class="visu">
                            

    
        
    
            <a href="/centre/nancy/actualites/rencontre-cybersecurite">        <img src="/var/inria/storage/images/medias/nancy/r2i_2016/logo_cybersecurite/1459588-1-fre-FR/logo_cybersecurite_vignette_resume.jpg" width="110" height="83"  alt="Logo RII Nouvelles technologies contre la malveillance num&eacute;rique" title="Logo RII Nouvelles technologies contre la malveillance num&eacute;rique" />
        </a>    
    
    
                        </span>

									</p>
	
	<div class="intro">
					<p class="cartouche">RII 2016 </p>
				<h3>
			<a href="/centre/nancy/actualites/rencontre-cybersecurite" >
									Rencontre cybersécurité 
							</a>
		</h3>
		
				
		<p class="meta">
						
			<span class="date">8/12/2016</span>
		</p>
		
		
									<div class="desc">
					
<p>Les moyens mis en œuvre par les cybercriminels ne cessent de s'adapter pour profiter au mieux d'un environnement numérique en pleine mutation. Opérateurs d'importance vitale, administrations, grandes entreprises, PME, citoyens : personne n'est épargné.&nbsp;</p>
<p>Face à cette évolution des modes opératoires employés, des outils de nouvelle génération s'imposent pour la protection des données et des systèmes numériques.&nbsp;</p>
				</div>
						
		
		
		
		
				
		<p class="lien_vue">
			<a href="/centre/nancy/actualites/rencontre-cybersecurite" 
		 		title="Rencontre cybersécurité ">
		 				 			Lire la suite
		 				 	</a>
		</p>
	</div>
</div>

        </div>
    
</div>

                
                 

<div id="menu5" class="ss_menu">
	<div class="col">
		<ul>
				
		
			
		
					                    <li class="rubrique">
                        <a href="/europe-international/politique-europeenne-internationale"><span>Politique européenne &amp; internationale</span></a>
                    </li>
                                    						</ul>
            </div>
            <div class="col">
               <ul>
                                    <li class="rubrique">
                        <a href="/europe-international/espace-europeen-de-la-recherche"><span>Espace européen de la recherche</span></a>
                    </li>
                                    			                    <li class="rubrique">
                        <a href="/europe-international/partenariats-internationaux"><span>Partenariats internationaux</span></a>
                    </li>
                                    				</ul>
	</div>
	
	
	
			<div class="col">
			

	


				
<div class="vue view ">
			<p class="illustration">
						
			
																	
	    <span class="visu">
                            

    
        
    
            <a href="/actualite/actualites-inria/inria-devient-membre-fondateur-de-l-ecso">        <img src="/var/inria/storage/images/medias/actualites/generales/images-chapo/logo-ecs/1532030-3-fre-FR/logo-ecs_vignette_resume.jpg" width="110" height="83"  alt="" title="" />
        </a>    
    
    
                        </span>

									</p>
	
	<div class="intro">
					<p class="cartouche">Europe</p>
				<h3>
			<a href="/actualite/actualites-inria/inria-devient-membre-fondateur-de-l-ecso" >
									Inria devient membre fondateur de l'ECSO 
							</a>
		</h3>
		
				
		<p class="meta">
							<span class="auteur">Léa Angeli  -</span>
						
			<span class="date">12/07/2016</span>
		</p>
		
		
									<div class="desc">
					
<p>L’ECSO est une association récemment créée dont l’objectif est de promouvoir le marché de la cybersécurité en Europe et de stimuler les efforts de recherche appliquée dans ce domaine.</p>
<p>Inria, déjà très impliqué dans ces sujets de recherche, vient d’intégrer cette organisation comme membre fondateur.</p>
				</div>
						
		
		
		
		
				
		<p class="lien_vue">
			<a href="/actualite/actualites-inria/inria-devient-membre-fondateur-de-l-ecso" 
		 		title="Inria devient membre fondateur de l'ECSO ">
		 				 			Lire la suite
		 				 	</a>
		</p>
	</div>
</div>

		</div>
	</div>


				
				  
<div id="menu7" class="ss_menu">
	
		
												<div class="col profil">
			    <div class="vue libre">
        

<ul>
<li><a href="/recherches/actualites" >Actualités scientifiques</a></li>
<li><a href="/recherches/agenda" title="Agenda scientifique" >Agenda scientifique</a></li>
<li><a href="/recherches/domaines-de-recherche" title="Domaines de recherche" >Domaines de recherche</a></li>
<li><a href="/recherches/structures-de-recherche/rechercher-une-equipe" >Rechercher une équipe</a></li>
<li><a href="/recherches/mobilite-internationale" >Mobilité internationale</a></li>
<li><a href="/institut/strategie" >Stratégie</a></li>
<li><a href="/innovation/partenariats-transfert-technologique" >Transfert &amp; Innovation</a></li>
<li><a href="/institut/recrutement-metiers" >Recrutement &amp; métiers</a></li>

</ul>
    </div>

		</div>
									<div class="col ">
			
        	


				
<div class="vue view ">
			<p class="illustration">
										
	    <span class="visu">
                            

    
        
    
            <a href="/institut/inria-en-bref/prix-inria/laureats-2016/cordelia-schmid-grand-prix">        <img src="/var/inria/storage/images/medias/inria/images-chapo/prix-inria-cordelia-schmid/1556939-1-fre-FR/prix-inria-cordelia-schmid_vignette_resume.jpg" width="110" height="74"  alt="" title="" />
        </a>    
    
    
                        </span>

					<span class="legende">
								
									<cite>&copy; Inria / Photo G .Scagnelli</cite>
							</span>
									</p>
		
	<div class="intro">
					<p class="cartouche">Prix Inria 2016</p>
				<h3>
			<a href="/institut/inria-en-bref/prix-inria/laureats-2016/cordelia-schmid-grand-prix">
									Cordelia Schmid : Grand Prix Inria – Académie des sciences
							</a>
		</h3>
		
				
		
		<p class="meta">
							<span class="auteur">Citizen Press -</span>
										
				<span class="date">21/11/2016</span>
					</p>
		
		
									<div class="desc">
					
<p>Reconnue comme l’une des grandes spécialistes mondiales de la vision par ordinateur, Cordelia Schmid dirige l’équipe-projet Thoth du centre de recherches Inria Grenoble Rhône-Alpes. Ses recherches sont consacrées à la vision artificielle et plus particulièrement à l’interprétation automatique d’images et de vidéos numériques. Ses travaux fondamentaux portent sur la représentation d’images et de vidéos ainsi que sur l'apprentissage visuel permettant de reconnaître des objets, mais aussi des actions et des lieux en se basant sur l'apprentissage à partir de grandes bases d’images et de vidéos. Le Grand Prix Inria-Académie des sciences récompense son parcours exceptionnel dans le domaine de la vision par ordinateur depuis plus de vingt ans.</p>
				</div>
						
		
		
				
				
		<p class="lien_vue"><a href="/institut/inria-en-bref/prix-inria/laureats-2016/cordelia-schmid-grand-prix" title="Cordelia Schmid : Grand Prix Inria – Académie des sciences">Lire la suite</a></p>
	</div>
</div>
            	


				
<div class="vue view ">
			<p class="illustration">
										
	    <span class="visu">
                            

    
        
    
            <a href="/institut/inria-en-bref/prix-inria/laureats-2016/marc-pouzet-prix-de-l-innovation">        <img src="/var/inria/storage/images/medias/inria/images-chapo/prix-inria-marc-pouzet/1556947-1-fre-FR/prix-inria-marc-pouzet_vignette_resume.jpg" width="110" height="74"  alt="" title="" />
        </a>    
    
    
                        </span>

					<span class="legende">
								
									<cite>&copy; Inria / Photo G .Scagnelli</cite>
							</span>
									</p>
		
	<div class="intro">
					<p class="cartouche">Prix Inria 2016</p>
				<h3>
			<a href="/institut/inria-en-bref/prix-inria/laureats-2016/marc-pouzet-prix-de-l-innovation">
									Marc Pouzet : Prix de l’Innovation Inria - Académie des sciences - Dassault Système
							</a>
		</h3>
		
				
		
		<p class="meta">
							<span class="auteur">Citizen Press -</span>
										
				<span class="date">21/11/2016</span>
					</p>
		
		
									<div class="desc">
					
<p>Récompensé par le Prix de l’Innovation Inria - Académie des sciences - Dassault Systèmes, Marc Pouzet est un spécialiste des langages synchrones. Ses recherches portent sur la conception, la sémantique et l’implémentation de langages de programmation pour mettre en œuvre des systèmes embarqués. Ses travaux ont notamment permis le développement de SCADE KCG 6, langage et environnement utilisés pour réaliser les logiciels critiques dans les avions et les trains.</p>
				</div>
						
		
		
				
				
		<p class="lien_vue"><a href="/institut/inria-en-bref/prix-inria/laureats-2016/marc-pouzet-prix-de-l-innovation" title="Marc Pouzet : Prix de l’Innovation Inria - Académie des sciences - Dassault Système">Lire la suite</a></p>
	</div>
</div>
    
		</div>
									<div class="col ">
			
        	


				
<div class="vue view ">
			<p class="illustration">
										
	    <span class="visu">
                            

    
        
    
            <a href="/institut/inria-en-bref/prix-inria/laureats-2016/karthikeyan-bhargavan-prix-du-jeune-chercheur">        <img src="/var/inria/storage/images/medias/inria/images-chapo/prix-inria-karthik/1556955-1-fre-FR/prix-inria-karthik_vignette_resume.jpg" width="110" height="74"  alt="" title="" />
        </a>    
    
    
                        </span>

					<span class="legende">
								
									<cite>&copy; Inria / Photo G .Scagnelli</cite>
							</span>
									</p>
		
	<div class="intro">
					<p class="cartouche">Prix Inria 2016</p>
				<h3>
			<a href="/institut/inria-en-bref/prix-inria/laureats-2016/karthikeyan-bhargavan-prix-du-jeune-chercheur">
									Karthikeyan Bhargavan : Prix Inria - Académie des sciences du jeune chercheur
							</a>
		</h3>
		
				
		
		<p class="meta">
							<span class="auteur">Citizen Press -</span>
										
				<span class="date">21/11/2016</span>
					</p>
		
		
									<div class="desc">
					
<p>Directeur de recherche Inria spécialisé dans la sécurité des échanges de données sur Internet, Karthikeyan Bhargavan, vient de recevoir le Prix Inria du Jeune chercheur. Sa maîtrise des langages de programmation, des protocoles internet et de la cryptographie lui vaut cette nouvelle reconnaissance. Une expertise multidisciplinaire qui est le fruit d’un parcours atypique.</p>
				</div>
						
		
		
				
				
		<p class="lien_vue"><a href="/institut/inria-en-bref/prix-inria/laureats-2016/karthikeyan-bhargavan-prix-du-jeune-chercheur" title="Karthikeyan Bhargavan : Prix Inria - Académie des sciences du jeune chercheur">Lire la suite</a></p>
	</div>
</div>
            <div class="vue view">
	        <p class="illustration">
    		    							
	    <span class="visu">
                            

    
        
    
            <a href="/recherches/structures-de-recherche/rechercher-une-equipe">        <img src="/var/inria/storage/images/medias/rennes/recherche-images/chercheurs/groupe-chercheurs-chapo/29284-1-fre-FR/groupe-chercheurs-chapo_vignette_resume.jpg" width="110" height="83"  alt="3 chercheurs" title="3 chercheurs" />
        </a>    
    
    
                        </span>

				    		        </p>
		<strong><a href="/recherches/structures-de-recherche/rechercher-une-equipe">Rechercher une équipe</a></strong>
</div>
    
		</div>
			</div>

 				
				  
<div id="menu8" class="ss_menu">
	
		
												<div class="col profil">
			    <div class="vue libre">
        

<ul>
<li><a href="/innovation/actualites" >Actualités Innovation</a></li>
<li><a href="/innovation/agenda" title="Agenda Innovation" >Agenda Innovation</a></li>
<li><a href="/institut/partenariats/partenariats-industriels" >Partenariats industriels</a></li>
<li><a href="/" >Télécoms</a></li>
<li><a href="/" >Aéronautique</a></li>
<li><a href="/" >Environnement</a></li>
<li><a href="/" >Systèmes embarqués</a></li>
<li><a href="/" >Santé</a></li>

</ul>
    </div>

		</div>
									<div class="col ">
			
        

	


				
<div class="vue view ">
			<p class="illustration">
						
			
																	
	    <span class="visu">
                            

    
        
    
            <a href="/innovation/actualites/resultats-2016-du-concours-castor">        <img src="/var/inria/storage/images/medias/actualites/generales/images-chapo/resultats-castor-2015/1443664-1-fre-FR/resultats-castor-2015_vignette_resume.jpg" width="110" height="81"  alt="Concours Castor 2015" title="Concours Castor 2015" />
        </a>    
    
    
                        </span>

					<span class="legende">
								
									<cite>&copy; Patricia Stin, Coll&egrave;ge Pierre et Marie Curie de Neufchateau</cite>
							</span>
									</p>
	
	<div class="intro">
					<p class="cartouche">Concours Castor</p>
				<h3>
			<a href="/innovation/actualites/resultats-2016-du-concours-castor" >
									Résultats 2016 du concours Castor
							</a>
		</h3>
		
				
		<p class="meta">
							<span class="auteur">AB -</span>
						
			<span class="date">5/12/2016</span>
		</p>
		
		
									<div class="desc">
					
<p>Le concours international Castor vise à faire découvrir au plus grand nombre de jeunes possible l’informatique et les sciences du numérique à travers des activités ludiques&nbsp;: énigmes, défis, jeux de logique, etc. Ces ateliers, différenciés d'une initiation à la programmation, montrent à leurs participants que l'informatique est une&nbsp;science en plus d'être une technologie.</p>
				</div>
						
		
		
		
		
				
		<p class="lien_vue">
			<a href="/innovation/actualites/resultats-2016-du-concours-castor" 
		 		title="Résultats 2016 du concours Castor">
		 				 			Lire la suite
		 				 	</a>
		</p>
	</div>
</div>

            

	


				
<div class="vue view ">
			<p class="illustration">
						
			
																	
	    <span class="visu">
                            

    
        
    
            <a href="/actualite/actualites-inria/trois-start-up-inria-recompensees">        <img src="/var/inria/storage/images/medias/actualites/generales/images-chapo/i-lab-2016/1531761-1-fre-FR/i-lab-2016_vignette_resume.jpg" width="110" height="83"  alt="Concours i-LAB 2016" title="Concours i-LAB 2016" />
        </a>    
    
    
                        </span>

									</p>
	
	<div class="intro">
					<p class="cartouche">Concours i-LAB 2016</p>
				<h3>
			<a href="/actualite/actualites-inria/trois-start-up-inria-recompensees" >
									Trois start-up Inria récompensées
							</a>
		</h3>
		
				
		<p class="meta">
							<span class="auteur">AB / Laurence Goussu -</span>
						
			<span class="date">12/07/2016</span>
		</p>
		
		
									<div class="desc">
					
<p>Trois projets issus d’Inria ont été récompensés cette année dans le cadre du concours national <a href="http://www.enseignementsup-recherche.gouv.fr/cid104439/i-lab-2016-18e-concours-national-d-aide-a-la-creation-d-entreprises-innovantes.html"  rel="external" >i-LAB</a> porté par le ministère de la Recherche (MENESR) et Bpifrance, dont l’objectif est de détecter et de soutenir les projets français de création d’entreprises de technologies innovantes.</p>
				</div>
						
		
		
		
		
				
		<p class="lien_vue">
			<a href="/actualite/actualites-inria/trois-start-up-inria-recompensees" 
		 		title="Trois start-up Inria récompensées">
		 				 			Lire la suite
		 				 	</a>
		</p>
	</div>
</div>

    
		</div>
									<div class="col ">
			
        	


				
<div class="vue view ">
			<p class="illustration">
										
	    <span class="visu">
                            

    
        
    
            <a href="/innovation/partenariats-transfert-technologique/partenariats-strategiques">        <img src="/var/inria/storage/images/medias/inria/images-chapo/reunion-partenaires-chapo/33430-3-fre-FR/reunion-partenaires-chapo_vignette_resume.jpg" width="110" height="83"  alt="&copy; INRIA - Photo C. Tourniaire  " title="&copy; INRIA - Photo C. Tourniaire  " />
        </a>    
    
    
                        </span>

									</p>
		
	<div class="intro">
					<p class="cartouche">Partenariats</p>
				<h3>
			<a href="/innovation/partenariats-transfert-technologique/partenariats-strategiques">
									Les partenariats stratégiques
							</a>
		</h3>
		
				
		
		<p class="meta">
								</p>
		
		
									<div class="desc">
					
<p>Les partenariats stratégiques que met en place Inria sont des partenariats bilatéraux et de long terme avec de grands groupes industriels, formalisés dans un contrat-cadre. Un programme de recherche est élaboré conjointement pour Inria et son partenaire, sur la base des thématiques prioritaires proposées par l’industriel. Des projets de recherche, s'inscrivant dans ce programme, sont ensuite construits conjointement par les équipes d'Inria et du partenaire. De plus, un comité de pilotage et un comité scientifique garantissent la cohérence et la bonne marche de la collaboration.</p>
				</div>
						
		
		
				
				
		<p class="lien_vue"><a href="/innovation/partenariats-transfert-technologique/partenariats-strategiques" title="Les partenariats stratégiques">Lire la suite</a></p>
	</div>
</div>
            	


				
<div class="vue view ">
			<p class="illustration">
										
	    <span class="visu">
                            

    
        
    
            <a href="/innovation/partenariats-transfert-technologique/patrimoine-logiciel">        <img src="/var/inria/storage/images/medias/innovation/images-chapo/technologies-phares-logiciels-chapo/28241-1-fre-FR/technologies-phares-logiciels-chapo_vignette_resume.jpg" width="110" height="83"  alt="&copy; INRIA / Photo Kaksonen - Extraction des donn&eacute;es cryptographiques d'une carte bancaire " title="&copy; INRIA / Photo Kaksonen - Extraction des donn&eacute;es cryptographiques d'une carte bancaire " />
        </a>    
    
    
                        </span>

									</p>
		
	<div class="intro">
					<p class="cartouche">Transfert technologique</p>
				<h3>
			<a href="/innovation/partenariats-transfert-technologique/patrimoine-logiciel">
									Patrimoine logiciel d'Inria
							</a>
		</h3>
		
				
		
		<p class="meta">
								</p>
		
		
									<div class="desc">
					
<p>Inria est à l’origine d’une importante production de logiciels. Ci-dessous quelques exemples de&nbsp;logiciels phares classés par secteur.</p>
				</div>
						
		
		
				
				
		<p class="lien_vue"><a href="/innovation/partenariats-transfert-technologique/patrimoine-logiciel" title="Patrimoine logiciel d'Inria">Lire la suite</a></p>
	</div>
</div>
    
		</div>
			</div>

 				
				<script type="text/javascript">
					var mainMenus = new Array();
					mainMenus[0] = 0;
					mainMenus[1] = 63;
					mainMenus[2] = 122;
					mainMenus[3] = 121;
                    mainMenus[4] = 101996;
                    mainMenus[5] = 101997;
                    mainMenus[6] = 184;
				</script>
				
							</div>
		</div>
			
    
    			
		
			
								
			
					
						
			<div class="titre no_background ">
									<img src="/var/inria/storage/images/medias/admin/centres/bandeau-rubrique-lille/26704-2-fre-FR/bandeau-rubrique-lille_bandeau_rubrique.jpg" alt="" />
				
				
				
														<p class="rub parentCentre">
						<a href="/centre/lille">
																							<img src="/var/inria/storage/images/medias/admin/centres/cartouche-rubrique-lille/9131-12-fre-FR/cartouche-rubrique-lille_reference.png" alt="" />
																					</a>
					</p>
															

<ul class="navigation">									 
	<li><a class="" href="/centre/lille/presentation">Présentation</a></li><li><a class="" href="/centre/lille/recherche">Recherche</a></li><li><a class="" href="/centre/lille/innovation">Innovation</a></li></ul>
								
			</div>
			
						
				
	
		
	
		
			<p class="fil">
	
		
		
				
			
													<a href="/">Accueil</a> &gt;
													
					
																	<a href="/centre">Centre</a> &gt;
																								
					
																	<a href="/centre/lille">Lille</a> &gt;
																								
					
																	<a href="/centre/lille/actualites">Actualités</a> &gt;
																					
			<strong>Femmes et sciences du numérique</strong>
				
</p>
		
	
</div>

<script type="text/javascript">

						currentTabNode[currentTabNode.length] = 2;
								currentTabNode[currentTabNode.length] = 81;
								currentTabNode[currentTabNode.length] = 860;
								currentTabNode[currentTabNode.length] = 1332;
								currentTabNode[currentTabNode.length] = 107170;
				
	var ir = new InriaMenu(".open_menu", ".bloc_menu", ".ss_menu", "Fermer");
</script>


    <div id="content" >

        
        
        <div id="center"   class="right" >
            








	

	
		
	




<div class="bloc article ">
			<p class="cartouche"><strong>Portraits</strong></p>
		<p class="meta ligne">
				
		<span>10/02/2017</span>
	</p>

	<h1>Femmes et sciences du numérique</h1>


			<div class="intro">
			
							<p class="illustration">
											
										
	    <span class="visu">
                            

    
        
    
                    <img src="/var/inria/storage/images/medias/lille/actualites-images/chapo/expo-portrait-chinois-chapo/1575845-1-fre-FR/expo-portrait-chinois-chapo_vignette.png" width="260" height="195"  alt="" title="" />
            
    
    
                        </span>

													</p>
						
							
<p>L’Assemblée générale des Nations Unies a proclamé le 11 février Journée internationale des femmes et des filles en science. À cette occasion le centre de recherche Inria Lille – Nord Europe vous présente quelques portraits de femmes, doctorantes, ingénieures ou chercheuses, membres de ses équipes de recherche. Elles se sont prêtées au jeu du portrait chinois pour vous présenter leurs sujets de recherche. Dans le cadre des 50 ans d’Inria, nous leur avons aussi demandé comment elles imaginaient leur domaine de recherche en 2067.</p>
					</div>
	


	
	
<br class="clear" />

<div class="object-center">					
	<p class="illustration" style="width:606px;">
	    <span class="visu">
                            

    
        
    
                    <img src="/var/inria/storage/images/medias/lille/actualites-images/corps/femmes-et-sciences-du-numerique-maria-isabel-restrepo/1575725-1-fre-FR/femmes-et-sciences-du-numerique-maria-isabel-restrepo_reference.png" width="600" height="450"  alt="" title="" />
            
    
    
                	
		</span>
		
			</p></div><br class="clear" />

<div class="object-center">					
	<p class="illustration" style="width:606px;">
	    <span class="visu">
                            

    
        
    
                    <img src="/var/inria/storage/images/medias/lille/actualites-images/corps/femmes-et-sciences-du-numerique-valeria-loscri/1575761-1-fre-FR/femmes-et-sciences-du-numerique-valeria-loscri_reference.png" width="600" height="450"  alt="" title="" />
            
    
    
                	
		</span>
		
			</p></div><br class="clear" />

<div class="object-center">					
	<p class="illustration" style="width:606px;">
	    <span class="visu">
                            

    
        
    
                    <img src="/var/inria/storage/images/medias/lille/actualites-images/corps/femmes-et-sciences-du-numerique-stephanie-challita/1575753-1-fre-FR/femmes-et-sciences-du-numerique-stephanie-challita_reference.png" width="600" height="450"  alt="" title="" />
            
    
    
                	
		</span>
		
			</p></div><br class="clear" />

<div class="object-center">					
	<p class="illustration" style="width:606px;">
	    <span class="visu">
                            

    
        
    
                    <img src="/var/inria/storage/images/medias/lille/actualites-images/corps/femmes-et-sciences-du-numerique-amira-chalbi/1575721-1-fre-FR/femmes-et-sciences-du-numerique-amira-chalbi_reference.png" width="600" height="450"  alt="" title="" />
            
    
    
                	
		</span>
		
			</p></div><br class="clear" />

<div class="object-center">					
	<p class="illustration" style="width:606px;">
	    <span class="visu">
                            

    
        
    
                    <img src="/var/inria/storage/images/medias/lille/actualites-images/corps/femmes-et-sciences-du-numerique-sarra-habchi/1575749-1-fre-FR/femmes-et-sciences-du-numerique-sarra-habchi_reference.png" width="600" height="450"  alt="" title="" />
            
    
    
                	
		</span>
		
			</p></div><br class="clear" />

<div class="object-center">					
	<p class="illustration" style="width:606px;">
	    <span class="visu">
                            

    
        
    
                    <img src="/var/inria/storage/images/medias/lille/actualites-images/corps/femmes-et-sciences-du-numerique-rosane-ushirobira/1575745-1-fre-FR/femmes-et-sciences-du-numerique-rosane-ushirobira_reference.png" width="600" height="450"  alt="" title="" />
            
    
    
                	
		</span>
		
			</p></div><br class="clear" />

<div class="object-center">					
	<p class="illustration" style="width:606px;">
	    <span class="visu">
                            

    
        
    
                    <img src="/var/inria/storage/images/medias/lille/actualites-images/corps/femmes-et-sciences-du-numerique-marielle-simon/1575729-1-fre-FR/femmes-et-sciences-du-numerique-marielle-simon_reference.png" width="600" height="450"  alt="" title="" />
            
    
    
                	
		</span>
		
			</p></div><br class="clear" />

<div class="object-center">					
	<p class="illustration" style="width:606px;">
	    <span class="visu">
                            

    
        
    
                    <img src="/var/inria/storage/images/medias/lille/actualites-images/corps/femmes-et-sciences-du-numerique-nicole-pong2/1575741-1-fre-FR/femmes-et-sciences-du-numerique-nicole-pong_reference.png" width="600" height="450"  alt="" title="" />
            
    
    
                	
		</span>
		
			</p></div><br class="clear" />

<div class="object-center">					
	<p class="illustration" style="width:606px;">
	    <span class="visu">
                            

    
        
    
                    <img src="/var/inria/storage/images/medias/lille/actualites-images/corps/femmes-et-sciences-du-numerique-nathalie-mitton/1575733-1-fre-FR/femmes-et-sciences-du-numerique-nathalie-mitton_reference.png" width="600" height="450"  alt="" title="" />
            
    
    
                	
		</span>
		
			</p></div><br class="clear" />

		
	
	
		        <p class="tag">
           <strong>Mots-clés : </strong>
                            <a href="/content/search/(keyword)/Exposition">Exposition</a>
                            <a href="/content/search/(keyword)/Portraits">Portraits</a>
                            <a href="/content/search/(keyword)/Femmes%20et%20sciences">Femmes et sciences</a>
                            <a href="/content/search/(keyword)/Centre%20de%20recherche%20Inria%20Lille%20%E2%80%93%20Nord%20Europe">Centre de recherche Inria Lille – Nord Europe</a>
                    </p>
    </div>






<div class="bloc secondaire">
		<h2>Ces articles peuvent vous intéresser :</h2>
    		<ul style="overflow: hidden;">
			<li style="background: none; float: left; width: 30%;%">
				<a href="http://www.inria.fr/recherches/structures-de-recherche/rechercher-une-equipe" class="mediego mediego.id.10476 mediego.itemA.link" style="text-decoration: none; color: black" rel="nofollow" target="_blank">
					<div>
						<img height="120" width="160" style="text-decoration: none; color: black; width: 100%" rel="nofollow" alt="" src="http://www.inria.fr/var/inria/storage/images/medias/rennes/recherche-images/chercheurs/groupe-chercheurs-chapo/29284-1-fre-FR/groupe-chercheurs-chapo.jpg" class="mediego mediego.id.10476 mediego.itemA.image">
						<br>
					</div>
				</a>
				<div class="link_block">
						<a class="mediego mediego.id.10476 mediego.itemA.link" href="http://www.inria.fr/recherches/structures-de-recherche/rechercher-une-equipe">
							<h3 class="mediego mediego.id.10476 mediego.itemA.title">Rechercher une équipe</h3>
						</a>
				</div>
			</li>
			<li style="background: none; float: left; width: 30%;%">
				<a href="http://www.inria.fr/institut/recrutement-metiers/offres" class="mediego mediego.id.10476 mediego.itemB.link" style="text-decoration: none; color: black" rel="nofollow" target="_blank">
					<div>
						<img height="120" width="160" style="text-decoration: none; color: black; width: 100%" rel="nofollow" alt="" src="http://www.inria.fr/var/inria/storage/images/medias/recrutement-metiers/images-chapo/starting-research-2015-chapo/435081-4-fre-FR/starting-research-2015-chapo_vignette_resume.jpg" class="mediego mediego.id.10476 mediego.itemB.image"/>
						<br>
					</div>
				</a>
				<div class="link_block">
						<a class="mediego mediego.id.10476 mediego.itemB.link" href="http://www.inria.fr/institut/recrutement-metiers/offres">
							<h3 class="mediego mediego.id.10476 mediego.itemB.title">Offres</h3>
						</a>
				</div>
			</li>
			<li style="background: none; float: left; width: 30%;%">
				<a href="http://www.inria.fr/innovation/partenariats-transfert-technologique/30-ans-de-creation-d-entreprise/1984-2014" class="mediego mediego.id.10476 mediego.itemC.link" style="text-decoration: none; color: black" rel="nofollow" target="_blank">
					<div>
						<img height="120" width="160" style="text-decoration: none; color: black; width: 100%" rel="nofollow" alt="" src="http://www.inria.fr/var/inria/storage/images/medias/actualites/generales/images-chapo/30-ans-creation-entreprises/1138862-1-fre-FR/30-ans-creation-entreprises_vignette.jpg" class="mediego mediego.id.10476 mediego.itemC.image"/>
						<br>
					</div>
				</a>  
				<div class="link_block">
						<a class="mediego mediego.id.10476 mediego.itemC.link" href="http://www.inria.fr/innovation/partenariats-transfert-technologique/30-ans-de-creation-d-entreprise/1984-2014">
							<h3 class="mediego mediego.id.10476 mediego.itemC.title">30 ans de création d'entreprise / 1984-2014</h3>
						</a>
				</div>      
			</li>    
		</ul>    
	<script src="//mediego.com/display.js" type="text/javascript"></script>
	</div>

<p class="top"><a href="#">Haut de page</a></p>






        </div>

        
                                    <div id="right">
                                                                                                        	<!--  bloc social   -->
<div class="bloc secondaire social">
	<h2>Partager</h2>

    <script>
        
            (function(d, s, id) {
                var js, fjs = d.getElementsByTagName(s)[0];
                if (d.getElementById(id)) return;
                js = d.createElement(s); js.id = id;
                js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1";
                fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'facebook-jssdk'));
        
    </script>

                
                        

    <div class="social_networks">
        
        

        

        <div class="div_share social_padding">
            <a onclick="javascript:_paq.push(['trackEvent', 'Facebook', 'Facebook']);" target="_blank" href="https://www.facebook.com/sharer.php?u=https://www.inria.fr/centre/lille/actualites/femmes-et-sciences-du-numerique&picture=https%3A%2F%2Fwww.inria.fr%2Fvar%2Finria%2Fstorage%2Fimages%2Fmedias%2Flille%2Factualites-images%2Fchapo%2Fexpo-portrait-chinois-chapo%2F1575845-1-fre-FR%2Fexpo-portrait-chinois-chapo_medium.png&title=Femmes+et+sciences+du+num%C3%A9rique+-+Inria&description=L%E2%80%99Assembl%C3%A9e+g%C3%A9n%C3%A9rale+des+Nations+Unies+a+proclam%C3%A9+le+11+f%C3%A9vrier+Journ%C3%A9e+internationale+des+femmes+et+des+filles+en+science.+%C3%80+cette+occasion+le+centre+de+recherche+Inria+Lille+%E2%80%93+Nord+Europe+vous+pr%C3%A9sente+quelques+portraits+de+femmes%2C+doctorantes%2C+...">
                <div class="img_share img_facebook">
                    <img alt="facebook" src="/extension/site_inria/design/site_inria/images/social_networks/facebook_square.png" />
                </div>
                <div class="facebook_share">Partager</div>
            </a>
        </div>
        <div class="div_share">
            <a onclick="javascript:_paq.push(['trackEvent', 'Twitter', 'Twitter']);" target="_blank" href="https://twitter.com/intent/tweet/?url=https://www.inria.fr/centre/lille/actualites/femmes-et-sciences-du-numerique">
            
                <div class="img_share img_twitter">
                    <img alt="twitter" src="/extension/site_inria/design/site_inria/images/social_networks/twitter_square.png" />
                </div>
                <div class="twitter_share">Tweeter</div>
            </a>
        </div>
        <div class="div_share social_padding">
            <a onclick="javascript:_paq.push(['trackEvent', 'Linkedin', 'Linkedin']);" target="_blank" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.inria.fr/centre/lille/actualites/femmes-et-sciences-du-numerique&title=Femmes+et+sciences+du+num%C3%A9rique+-+Inria&summary=L%E2%80%99Assembl%C3%A9e+g%C3%A9n%C3%A9rale+des+Nations+Unies+a+proclam%C3%A9+le+11+f%C3%A9vrier+Journ%C3%A9e+internationale+des+femmes+et+des+filles+en+science.+%C3%80+cette+occasion+le+centre+de+recherche+Inria+Lille+%E2%80%93+Nord+Europe+vous+pr%C3%A9sente+quelques+portraits+de+femmes%2C+doctorantes%2C+...&source=">
                <div class="img_share img_linkedin">
                    <img alt="linkedin" src="/extension/site_inria/design/site_inria/images/social_networks/linkedin_square.png" />
                </div>
                <div class="linkedin_share">Partager</div>
            </a>
        </div>
        <div class="div_share">
            <a onclick="javascript:_paq.push(['trackEvent', 'Mailto', 'Mailto']);" href="mailto:exemple@mail.com?subject=Femmes+et+sciences+du+num%C3%A9rique+-+Inria&body=https://www.inria.fr/centre/lille/actualites/femmes-et-sciences-du-numerique">
                <div class="img_share img_mail">
                    <img alt="mail" src="/extension/site_inria/design/site_inria/images/social_networks/mail_square.jpg" />
                </div>
                <div class="mailto_share">Envoyer</div>
            </a>
        </div>
        <div class="clear"></div>
    </div>

    
    
    
    

</div>


                                                            	
					  
<!--  bloc libre RIGHT  -->
<div class="bloc secondaire">
                  <h2>
                                    
                                          En savoir plus
                              </h2>
            <div class="vue libre">
                  </div>
      
      	
	
			<div class="vue libre">
			

<ul>
<li><a href="http://www.un.org/fr/events/women-and-girls-in-science-day/" >Journée internationale des femmes et des filles de science</a></li>

</ul>
		</div>
		
	

	      
      </div>
					  
<!--  bloc libre RIGHT  -->
<div class="bloc secondaire">
                  <h2>
                                    
                                          Inria célèbre ses 50 ans
                              </h2>
            <div class="vue libre">
                  </div>
      
      	
	
			<div class="vue libre">
			

<div class="">					
	<p class="illustration" style="width:206px;">
	    <span class="visu">
                            

    
        
    
                    <img src="/var/inria/storage/images/medias/lille/actualites-images/corps/50-ans-logo/1575841-1-fre-FR/50-ans-logo_medium.jpg" width="200" height="82"  alt="" title="" />
            
    
    
                	
		</span>
		
			</p></div>		</div>
		
	

	      
      </div>


                                                            	
                                                                                        </div>
                    
    </div>
</div>
    
<div class="footer">
    <div class="overflow">
    
        <div class="shortcuts">
            <div class="col">
				
            	        
					<h2>Siège et centres de recherche Inria</h2>
				
				
								
				<ul>
											<li>
							<a href="/centre/siege">
																	Siège
															</a>
						</li>
											<li>
							<a href="/centre/bordeaux">
																	Bordeaux - Sud-Ouest
															</a>
						</li>
											<li>
							<a href="/centre/grenoble">
																	Grenoble - Rhône-Alpes
															</a>
						</li>
											<li>
							<a href="/centre/lille">
																	Lille - Nord Europe
															</a>
						</li>
											<li>
							<a href="/centre/nancy">
																	Nancy - Grand Est
															</a>
						</li>
											<li>
							<a href="/centre/paris">
																	Paris
															</a>
						</li>
											<li>
							<a href="/centre/rennes">
																	Rennes - Bretagne Atlantique
															</a>
						</li>
											<li>
							<a href="/centre/saclay">
																	Saclay - Île-de-France
															</a>
						</li>
											<li>
							<a href="/centre/sophia">
																	Sophia Antipolis - Méditerranée
															</a>
						</li>
									</ul>
				            </div>
            
             
            <div class="col">
              
								
				<h2>Accès direct</h2>
				

<ul>
<li><a href="/europe-international/espace-europeen-de-la-recherche" title="Rubrique Europe" >Europe</a></li>
<li><a href="/recherches/structures-de-recherche/rechercher-une-equipe" >Equipes de recherche</a></li>
<li><a href="/informations-pratiques/marches-publics" >Marchés publics</a></li>
<li><a href="https://www.inria.fr/informations-pratiques/depot-de-factures-en-ligne?pk_campaign=Fournisseurs" >Dépôt de factures en ligne</a></li>

</ul>
<br class="clear" />

<ul>
<li><a href="/recherches/structures-de-recherche/information-scientifique-et-technique/outils-de-l-ist" >Information et édition scientifiques</a></li>
<li><a href="http://raweb.inria.fr/" title="raweb"  rel="external" >Rapports d'activité - RAweb</a></li>
<li><a href="http://hal.inria.fr/"  rel="external" >Archive ouverte - HAL-Inria</a></li>
<li><script type="text/javascript">uncrypt_emails['#189939811'] = new Array('114:','46:f','105:a','110:r','64:i','99:t','116:a','111:n','45:c','99:i','99:s','109:e');</script><a href="#189939811"  rel="external"  class=" uncrypt">Une question de science à poser ?</a></li>

</ul>
<br class="clear" />

<ul>
<li><a href="/institut/inria-en-bref/charte-logo/charte-logo-inria" >Logo Inria</a></li>
<li><a href="/actualite/mediacenter" >Espace presse</a></li>
<li><a href="http://phototheque.inria.fr"  rel="external" >Photothèque</a></li>
<li><a href="https://videotheque.inria.fr" >Vidéothèque</a></li>
<li><a href="http://www.canal-u.tv/producteurs/inria" title="Chaine Inria sur canal-U"  rel="external" >Inria sur Canal-U</a></li>

</ul>
				
				            </div>
            
             
            <div class="col">
               
                				
				<h2>Social</h2>
				 
                	                <ul>
	                		                		<li>
	                			<a onclick="window.open(this.href); return false;" href="http://www.facebook.com/Inria.fr" title="Facebook">
	                				Facebook
	                				
	                			</a>
	                		</li>
	                		                		<li>
	                			<a onclick="window.open(this.href); return false;" href="http://twitter.com/inria" title="Twitter">
	                				Twitter
	                				
	                			</a>
	                		</li>
	                		                		<li>
	                			<a onclick="window.open(this.href); return false;" href="http://www.youtube.com/inriachannel" title="Youtube">
	                				Youtube
	                				
	                			</a>
	                		</li>
	                		                		<li>
	                			<a onclick="window.open(this.href); return false;" href="http://fr.pinterest.com/inria/" title="Pinterest Inria">
	                				Pinterest
	                				
	                			</a>
	                		</li>
	                		                		<li>
	                			<a onclick="window.open(this.href); return false;" href="http://fr.slideshare.net/INRIA" title="slideshare">
	                				Slideshare
	                				
	                			</a>
	                		</li>
	                		                </ul>
                            </div>
            <div class="col">
                <p class="logo">
                                                    <a href="http://www.instituts-carnot.eu/fr" rel="external">
                     <img src="/extension/site_inria/design/site_inria/images/logos/logo_INRIA_fond_gris.png" alt="Le réseau des instituts Carnot" title="Le réseau des instituts Carnot" />
                                    </a>
                </p>
            </div>
        </div>
    </div>
</div>
<div class="footer satellites">
    <div class="overflow">
		
						<ul>
									<li><a href="/informations-pratiques/plan-du-site">Plan du site</a></li>
									<li><a href="/contact2/nous-contacter">Nous contacter</a></li>
									<li><a href="/informations-pratiques/marches-publics">Marchés publics</a></li>
									<li><a href="/informations-pratiques/credits">Crédits</a></li>
									<li><a href="/informations-pratiques/mentions-legales">Mentions légales</a></li>
							</ul>
    </div>
</div>
<!-- Piwik -->
<script type="text/javascript">

var _paq = _paq || [];

// Code pour la mise en conformité avec la CNIL
_paq.push([function() {
    var self = this;
    function getOriginalVisitorCookieTimeout() {
        var now = new Date(),
        nowTs = Math.round(now.getTime() / 1000),
        visitorInfo = self.getVisitorInfo();
        var createTs = parseInt(visitorInfo[2]);
        var cookieTimeout = 33696000; // 13 mois en secondes
        var originalTimeout = createTs + cookieTimeout - nowTs;
        return originalTimeout;
    }
    this.setVisitorCookieTimeout( getOriginalVisitorCookieTimeout() );
}]);

// Fin Code
_paq.push(['trackPageView']);
_paq.push(['enableLinkTracking']);
(function() {
    
    var u="https://piwik.inria.fr/";
    _paq.push(['setTrackerUrl', u+'piwik.php']);
    _paq.push(['setSiteId', 27]);
    
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
})();

</script>
<noscript><p><img src="https://piwik.inria.fr/piwik.php?idsite=27" style="border:0;" alt="" /></p></noscript>
<!-- End Piwik Code -->
<script type="text/javascript">
    if(jQuery.cookieBar && typeof window.CookiebarSettings == "object")
        jQuery.cookieBar(window.CookiebarSettings);
</script>

<script type="text/javascript" src="/extension/site_inria/design/site_inria/javascript/youtube_init.js" ></script>

</body>

</html>
