<!DOCTYPE html><html xmlns="https://www.w3.org/1999/xhtml" lang="fr" xml:lang="fr" xmlns:og="http://ogp.me/ns#">
<head>
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
    
    
    
    
    
<meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1" />

    	
	
									
	
    
    
				
	<title>Matières premières et énergie à l’échelle mondiale dans le contexte de la transition énergétique  - Inria</title>

    
				
            <meta name="description" content="Reprise du cycle de conférences &amp;quot;Comprendre et Agir&amp;quot; proposé par l'équipe de recherche STEEP avec l'intervention d'Olivier Vidal, chercheur CNRS à l’Institut des Sciences de la Terre de Grenoble. ..." />
    
    
                                                	
            <meta name="keywords" content="Steep, modélisation, Transition énergétique, Conférence-débat, comprendre et agir" />
    
	
	
	<meta name="author" content="Inria" />

	

	
	<meta property="og:locale" content="fre-FR" />

	
	<meta property="og:title" content="Matières premières et énergie à l’échelle mondiale dans le contexte de la transition énergétique  - Inria" />
	<meta name="twitter:title" content="Matières premières et énergie à l’échelle mondiale dans le contexte de la transition énergétique  - Inria" />

	
	<meta name="twitter:description" content="Reprise du cycle de conférences &amp;quot;Comprendre et Agir&amp;quot; proposé par l'équipe de recherche STEEP avec l'intervention d'Olivier Vidal, chercheur CNRS à l’Institut des Sciences de la Terre de Grenoble. ...">
	<meta property="og:description" content="Reprise du cycle de conférences &amp;quot;Comprendre et Agir&amp;quot; proposé par l'équipe de recherche STEEP avec l'intervention d'Olivier Vidal, chercheur CNRS à l’Institut des Sciences de la Terre de Grenoble. ..." />

	
	<meta name="twitter:site" content="https://www.inria.fr/centre/grenoble/agenda/matieres-premieres-et-energie">
	<meta property="og:site_name" content="Inria" />
	<meta property="og:url" content="https://www.inria.fr/centre/grenoble/agenda/matieres-premieres-et-energie" />

	

			<meta name="twitter:image:src" content="/var/inria/storage/images/medias/grenoble/agenda/scientifique/images_chapo/comprendre-et-agir-_avril-19_chapo/1927066-1-fre-FR/comprendre-et-agir-_avril-19_chapo_medium.jpg">
		<meta property="og:image" content="/var/inria/storage/images/medias/grenoble/agenda/scientifique/images_chapo/comprendre-et-agir-_avril-19_chapo/1927066-1-fre-FR/comprendre-et-agir-_avril-19_chapo_medium.jpg" />
	
	
			<meta name="twitter:card" content=summary>
	
	
			<meta property="og:type" content=article />
	
	

			
<link rel="Home" href="/" title="Page de garde Inria" />
<link rel="Index" href="/" />

<link rel="Search" href="/content/advancedsearch" title="Recherche Inria" />
<link rel="Shortcut icon" href="/extension/site_inria/design/site_inria/images/favicon.ico" type="image/x-icon" />	
	
                    <title>Matières premières et énergie à l’échelle mondiale dans le contexte de la transition énergétique  - Inria</title>
    
            
        <link rel="stylesheet" type="text/css" href="/var/inria/cache/public/stylesheets/413e8485103c8619d2c477dcb646485e_1547740506_screen.css" media="screen" />

        <link rel="stylesheet" type="text/css" href="/var/inria/cache/public/stylesheets/01bd5442ab0488d303bba17ae91648a0_1547740506_only screen and (max-width:900px).css" media="only screen and (max-width:900px)" />

        <link rel="stylesheet" type="text/css" href="/var/inria/cache/public/stylesheets/e6690975142d4498c6d652720fde0cb5_1547740506_only screen and (max-width:750px).css" media="only screen and (max-width:750px)" />

        <link rel="stylesheet" type="text/css" href="/var/inria/cache/public/stylesheets/6747e8d826527481a2b1765a8a8ee1ad_1543996672_print.css" media="print" />

        <link rel="stylesheet" type="text/css" href="/var/inria/cache/public/stylesheets/d946c89a3e38c213f2603be1ba0721f1_1543996672_all.css" />


        
        <script type="text/javascript" src="/extension/site_inria/design/site_inria/javascript/helpers.js" ></script>
        <script type="text/javascript" src="/extension/site_inria/design/site_inria/javascript/mootools-1.2.6-core.js" ></script>
        <script type="text/javascript" src="/extension/site_inria/design/site_inria/javascript/mootools-1.2.4.4-more.js" ></script>
        <script type="text/javascript" src="/extension/site_inria/design/site_inria/javascript/mootools-1.2.4.4-more-native-uri-string.js"></script>
        <script type="text/javascript" src="/extension/site_inria/design/site_inria/javascript/libraries/jquery-1.10.2.min.js"></script>
        <script type="text/javascript">$.noConflict();</script>
        <script type="text/javascript" src="/extension/site_inria/design/site_inria/javascript/libraries/jquery.flexslider-min.js"></script>
        <script type="text/javascript" src="/extension/site_inria/design/site_inria/javascript/script_jquery.js" ></script>

        <script type="text/javascript" src="/extension/site_inria/design/site_inria/javascript/inriamenu.js" ></script>
        <script type="text/javascript" src="/extension/site_inria/design/site_inria/javascript/script.js" ></script>
        <script type="text/javascript" src="/extension/site_inria/design/site_inria/javascript/script_epi.js" ></script>
        <script type="text/javascript" src="/extension/site_inria/design/site_inria/javascript/swfobject.js"></script>
        <script type="text/javascript" src="/extension/site_inria/design/site_inria/javascript/Autocompleter.js"></script>
        <script type="text/javascript" src="/extension/site_inria/design/site_inria/javascript/Autocompleter.Local.js"></script>
        <script type="text/javascript" src="/extension/site_inria/design/site_inria/javascript/Autocompleter.Request.js"></script>
        <script type="text/javascript" src="/extension/site_inria/design/site_inria/javascript/Observer.js"></script>
        <script type="text/javascript" src="/extension/site_inria/design/site_inria/javascript/mr_ted.js"></script>
        <script type="text/javascript" src="/extension/site_inria/design/site_inria/javascript/anti_spam.js"></script>
        <script type="text/javascript" src="/extension/site_inria/design/site_inria/javascript/jquery.cookiebar.min.js"></script>

        
                    <script type="text/javascript" >
                window.CookiebarSettings = {                    acceptOnContinue: 1,
                    expireDays: 182,
                    policyButton: 1,
                    policyText: "En savoir plus",
                    policyURL: "https://www.inria.fr/informations-pratiques/mentions-legales",
                    acceptButton: 0,
                    acceptText: "OK",
                    message: "En poursuivant votre navigation sur ce site vous acceptez l'utilisation des cookies pour vous proposer des contenus et services adaptés à vos centres d'intérêts.",
                    fixed: 0,
                    autoEnable: true,
                    acceptOnContinue: true,
                    forceShow: false
                    };
            </script>
                        <script src="https://www.mediego.com/tracker.js"></script>
    
    

    
    
    
                    
                                
    
            
                <link rel="alternate" type="application/rss+xml" title="Actualité - Tous les événements" href="/actualite/agenda/(view_mode)/rss" />
            <link rel="alternate" type="application/rss+xml" title="Bordeaux - Actualités" href="/centre/bordeaux/actualites/(view_mode)/rss" />
            <link rel="alternate" type="application/rss+xml" title="Bordeaux - Agenda" href="/centre/bordeaux/agenda/(view_mode)/rss" />
            <link rel="alternate" type="application/rss+xml" title="Grenoble - Actualités" href="/centre/grenoble/actualites/(view_mode)/rss" />
            <link rel="alternate" type="application/rss+xml" title="Grenoble - Agenda" href="/centre/grenoble/agenda/(view_mode)/rss" />
            <link rel="alternate" type="application/rss+xml" title="Lille - Actualités" href="/centre/lille/actualites/(view_mode)/rss" />
            <link rel="alternate" type="application/rss+xml" title="Lille - Agenda" href="/centre/lille/agenda/(view_mode)/rss" />
            <link rel="alternate" type="application/rss+xml" title="Nancy - Actualités" href="/centre/nancy/actualites/(view_mode)/rss" />
            <link rel="alternate" type="application/rss+xml" title="Nancy - Agenda" href="/centre/nancy/agenda/(view_mode)/rss" />
            <link rel="alternate" type="application/rss+xml" title="Rennes - Actualités" href="/centre/rennes/actualites/(view_mode)/rss" />
            <link rel="alternate" type="application/rss+xml" title="Rennes - Agenda" href="/centre/rennes/agenda/(view_mode)/rss" />
            <link rel="alternate" type="application/rss+xml" title="Saclay - Actualités" href="/centre/saclay/actualites/(view_mode)/rss" />
            <link rel="alternate" type="application/rss+xml" title="Saclay - Agenda" href="/centre/saclay/agenda/(view_mode)/rss" />
            <link rel="alternate" type="application/rss+xml" title="Sophia - Actualités" href="/centre/sophia/actualites/(view_mode)/rss" />
            
    <!--[if IE]>
    <link href=/"/extension/site_inria/design/site_inria/stylesheets/styles_ie.css" rel="stylesheet" type="text/css"  media="screen" />
    <![endif]-->


    
    
</head>
<body>
<div id="surtop">


    
        <div id="surtop-center">
        <p style="background:url('/var/inria/storage/images/liens-externes/logo-sites-inria/898745-1-fre-FR/logo-sites-inria_reference.png') no-repeat bottom right;">Sites Inria</p>
        <ul>
                                                    
                <li>
                    <span class="bullet" style="background:#E23525;"></span>
                                            <strong title="inria.fr">
                            Institut
                        </strong>
                                    </li>
                
                            
                <li>
                    <span class="bullet" style="background:#1b7abc;"></span>
                    
                        <a title="interstices.info, revue en ligne de culture scientifque"
                            href="https://interstices.info/"
                            class="ga_stats_menu"
                                                            rel="external"
                                                    >
                            Culture scientifique
                        </a>
                                    </li>
                
                            
                <li>
                    <span class="bullet" style="background:#5C5D70;"></span>
                    
                        <a title="inria-alumni.fr, experts issus d'Inria "
                            href="https://inria-alumni.fr"
                            class="ga_stats_menu"
                                                    >
                            Alumni
                        </a>
                                    </li>
                
                            
                <li>
                    <span class="bullet" style="background:#fa8623;"></span>
                    
                        <a title=""
                            href="https://intranet.inria.fr/"
                            class="ga_stats_menu"
                                                            rel="external"
                                                    >
                            Intranet
                        </a>
                                    </li>
                
                                </ul>

        
        <select onchange="javascript:location.href = this.value;">
            <option selected="selected">Sites Inria</option>
                            <option value="">
                                    Institut
                                </option>
                            <option value="https://interstices.info/">
                                    Culture scientifique
                                </option>
                            <option value="https://inria-alumni.fr">
                                    Alumni
                                </option>
                            <option value="https://intranet.inria.fr/">
                                    Intranet
                                </option>
                    </select>

        
        
        
                
                                                                                                        
                                        
                                                                
        
    </div>

</div>

<div id="page"  class="centre">

    
    <div id="header">

	
		<!--  logo et acces par profil  -->
		<div class="identite">
			<p class="logo">
				<a href="/">
											<img src="/extension/site_inria/design/site_inria/images/logos/logo_INRIA_FR.svg" alt="Inria" />
									</a>
			</p>

			
			<ul class="Inria-Homepage-pictos">
																												<li>
								<a href="https://twitter.com/inria" target="_blank">
									<object data="/extension/site_inria/design/site_inria/images/social_networks/footer_twitter.svg" type="image/svg+xml"></object>
								</a>
							</li>
																																							<li>
								<a href="https://fr.linkedin.com/company/inria" target="_blank">
									<object data="/extension/site_inria/design/site_inria/images/social_networks/footer_linkedin.svg" type="image/svg+xml"></object>
								</a>
							</li>
																																							<li>
								<a href="https://www.facebook.com/Inria.fr" target="_blank">
									<object data="/extension/site_inria/design/site_inria/images/social_networks/footer_facebook.svg" type="image/svg+xml"></object>
								</a>
							</li>
																		</ul>

			<ul class="profils">
			 
				
				<li style="display:none;">
					
					<a class="open_menu ga_stats_menu" href="#menu7"></a>
				</li>


				<li style="display:none;">
					
					<a class="open_menu ga_stats_menu" href="#menu8"></a>
				</li>



								    				    					    						    										    <li>
							    	<a href="/institut/carrieres-metiers">Candidats</a>
							    </li>
																										    				    					    						    										    <li>
							    	<a href="/actualite/mediacenter">Journalistes</a>
							    </li>
																										    				    					    						    										    <li>
							    	<a href="/innovation/recherche-partenariale-transfert/au-service-de-la-recherche-de-l-industrie-et-de-la-societe">Entrepreneurs</a>
							    </li>
																										    				    					    						    										    <li>
							    	<a href="/recherches/domaines-de-recherche">Scientifiques</a>
							    </li>
																						
																																																																					<li><a href="/contact2/nous-contacter">Nous contacter</a></li>
									
			</ul>
		</div>

		<!--  menu principal  -->
		<div id="menu" class="menu">
		
			<!--  barre de navigation  -->
			
			
			<div class="bar_nav">

				<p id="navigation" class="nav">
					                        <a class="open_menu ga_stats_menu" href="#menu1">Inria</a>
                        <a class="open_menu ga_stats_menu" href="#menu2">Recherche</a>
                        <a class="open_menu ga_stats_menu" href="#menu3">Innovation</a>
                        <a class="open_menu ga_stats_menu" href="#menu4">En région</a>
                        <a class="open_menu ga_stats_menu" href="#menu5">Europe & International</a>
                        <a id="main_menu6" href="/actualite/agenda">Agenda</a>
									</p>
				<a href="#search" class="btn_search"></a>

			</div>

		    <form method="post" action="/content/action" id="search">
		    	<a class="btn_search_close" href="#">✕</a>
                <p class="inline">
                    <label for="search_form" class="horschamp">Rechercher</label>
                    <input class="text" id="search_form" type="text" placeholder="Rechercher" value="Rechercher"  name="SearchText" onfocus="if(value=='Rechercher') this.value=''" />
                    <input class="submit" type="submit" alt="Lancer la recherche" value=""/>
                    <input type="hidden" name="main_search" value="1" />
                    <input type="hidden" name="ContentObjectID" value="2" />
                </p>
            </form>
			
			<div class="bloc_menu">
				
				 

<div id="menu1" class="ss_menu">
	<div class="col">
		<ul>
				
		
			
		
					                    <li class="rubrique">
                        <a href="/institut/inria-en-bref"><span>Inria en bref</span></a>
                    </li>
                                    			                    <li class="rubrique">
                        <a href="/institut/organisation"><span>Organisation</span></a>
                    </li>
                                    			                    <li class="rubrique">
                        <a href="/institut/strategie"><span>Stratégie</span></a>
                    </li>
                                    						</ul>
            </div>
            <div class="col">
               <ul>
                                    <li class="rubrique">
                        <a href="/institut/partenariats"><span>Partenariats</span></a>
                    </li>
                                    			                    <li class="rubrique">
                        <a href="/institut/carrieres-metiers"><span>Carrières &amp; métiers</span></a>
                    </li>
                                    				</ul>
	</div>
	
	
	
			<div class="col">
			

	


				
<div class="vue view ">
			<p class="illustration">
						
			
																	
	    <span class="visu">
                            

    
        
    
            <a href="/actualite/actualites-inria/une-nouvelle-ere-pour-le-centre-inria-chile">        <img src="/var/inria/storage/images/medias/actualites/generales/images-chapo/nayat-sanchez-2018-chapo/1872843-1-fre-FR/nayat-sanchez-2018-chapo_vignette_resume.jpg" width="110" height="83"  alt="" title="" />
        </a>    
    
    
                        </span>

					<span class="legende">
									
© Inria					
													
							</span>
									</p>
	
	<div class="intro">
					<p class="cartouche">Inria Chile</p>
				<h3>
			<a href="/actualite/actualites-inria/une-nouvelle-ere-pour-le-centre-inria-chile" >
									Une nouvelle ère pour le centre Inria Chile
							</a>
		</h3>
		
				
		<p class="meta">
							<span class="auteur">DIRCOM (*) -</span>
						
			<span class="date">5/03/2019</span>
		</p>
		
		
									<div class="desc">
					
<p>Inria Chile poursuit son développement en Amérique du Sud, notamment en développant des partenariats avec des structures d'investissement pour accélérer la création de start-up au Chili. Nommée directrice d'Inria Chile depuis le&nbsp;1<sup>er</sup>&nbsp;septembre 2018, Nayat Sanchez Pi entend poursuivre cette stratégie et mettre en oeuvre un ambitieux projet d'établissement qui comprend l'ouverture à des partenaires français, la revitalisation de la politique de transfert et la mise en place d'un modèle économique pérenne.</p>
				</div>
						
		
		
		
		
				
		<p class="lien_vue">
			<a href="/actualite/actualites-inria/une-nouvelle-ere-pour-le-centre-inria-chile" 
		 		title="Une nouvelle ère pour le centre Inria Chile">
		 				 			Lire la suite
		 				 	</a>
		</p>
	</div>
</div>

		</div>
	</div>

				
				 

<div id="menu2" class="ss_menu">
	<div class="col">
		<ul>
				
		
			
		
					                    <li class="rubrique">
                        <a href="/recherches/structures-de-recherche"><span>Structures de recherche</span></a>
                    </li>
                                    			                    <li class="rubrique">
                        <a href="/recherches/mobilite-internationale"><span>Mobilité internationale</span></a>
                    </li>
                                    			                    <li class="rubrique">
                        <a href="/recherches/domaines-de-recherche"><span>Domaines de recherche</span></a>
                    </li>
                                    			                    <li class="rubrique">
                        <a href="/recherches/mediation-scientifique"><span>Médiation scientifique</span></a>
                    </li>
                                    			                    <li class="rubrique">
                        <a href="/recherches/actualites"><span>Actualités</span></a>
                    </li>
                                    						</ul>
            </div>
            <div class="col">
               <ul>
                                    <li class="rubrique">
                        <a href="/recherches/agenda"><span>Agenda</span></a>
                    </li>
                                    				</ul>
	</div>
	
	
	
			<div class="col">
			

	


				
<div class="vue view ">
			<p class="illustration">
						
			
																	
	    <span class="visu">
                            

    
        
    
            <a href="/actualite/actualites-inria/entretiens-croises-pour-les-30-ans-du-web">        <img src="/var/inria/storage/images/medias/actualites/generales/images-chapo/illustration-web-chapo/1922305-1-fre-FR/illustration-web-chapo_vignette_resume.jpg" width="110" height="83"  alt="" title="" />
        </a>    
    
    
                        </span>

					<span class="legende">
								
									<cite>Sebastien Gabriel via Unsplash</cite>
							</span>
									</p>
	
	<div class="intro">
					<p class="cartouche">30 ans du Web</p>
				<h3>
			<a href="/actualite/actualites-inria/entretiens-croises-pour-les-30-ans-du-web" >
									Entretiens croisés pour les 30 ans du Web
							</a>
		</h3>
		
				
		<p class="meta">
							<span class="auteur">Dcom (*)  -</span>
						
			<span class="date">13/03/2019</span>
		</p>
		
		
									<div class="desc">
					
<p>Il y a trente ans, le Web répondait aux besoins d'organisation et d'accès à des informations de plus en plus massives. Membre fondateur pour l'Europe du W3C, Inria revient sur la naissance du Web en tant qu'outil et sujet de recherche, ainsi que sur les problématiques soulevées encore aujourd'hui.&nbsp;</p>
				</div>
						
		
		
		
		
				
		<p class="lien_vue">
			<a href="/actualite/actualites-inria/entretiens-croises-pour-les-30-ans-du-web" 
		 		title="Entretiens croisés pour les 30 ans du Web">
		 				 			Lire la suite
		 				 	</a>
		</p>
	</div>
</div>

		</div>
	</div>

				
				 

<div id="menu3" class="ss_menu">
	<div class="col">
		<ul>
				
		
			
		
					                    <li class="rubrique">
                        <a href="/innovation/recherche-partenariale-transfert"><span>Recherche partenariale &amp; Transfert</span></a>
                    </li>
                                    			                    <li class="rubrique">
                        <a href="/innovation/technologies-competences"><span>Technologies &amp; Compétences</span></a>
                    </li>
                                    			                    <li class="rubrique">
                        <a href="/innovation/comment-travailler-avec-inria"><span>Comment travailler avec Inria</span></a>
                    </li>
                                    						</ul>
            </div>
            <div class="col">
               <ul>
                                    <li class="rubrique">
                        <a href="/innovation/agenda"><span>Agenda</span></a>
                    </li>
                                    			                    <li class="rubrique">
                        <a href="/innovation/actualites"><span>Actualités</span></a>
                    </li>
                                    				</ul>
	</div>
	
	
	
			<div class="col">
			

	


				
<div class="vue view ">
			<p class="illustration">
						
			
																	
	    <span class="visu">
                            

    
        
    
            <a href="/actualite/actualites-inria/inria-et-mitacs-renouvellent-leur-partenariat">        <img src="/var/inria/storage/images/medias/actualites/generales/images-chapo/mitacs-logo-colour/1923942-1-fre-FR/mitacs-logo-colour_vignette_resume.jpg" width="110" height="83"  alt="" title="" />
        </a>    
    
    
                        </span>

									</p>
	
	<div class="intro">
					<p class="cartouche">Partenariat</p>
				<h3>
			<a href="/actualite/actualites-inria/inria-et-mitacs-renouvellent-leur-partenariat" >
									Inria et MITACS renouvellent leur partenariat
							</a>
		</h3>
		
				
		<p class="meta">
							<span class="auteur">Dcom -</span>
						
			<span class="date">14/03/2019</span>
		</p>
		
		
									<div class="desc">
					
<p>L’organisme à but non lucratif canadien <em>MITACS</em>
 et Inria ont renouvelé leur engagement en faveur des collaborations interculturelles de recherches France-Canada, confirmant un partenariat fructueux amorcé par une première signature en 2014.</p>
				</div>
						
		
		
		
		
				
		<p class="lien_vue">
			<a href="/actualite/actualites-inria/inria-et-mitacs-renouvellent-leur-partenariat" 
		 		title="Inria et MITACS renouvellent leur partenariat">
		 				 			Lire la suite
		 				 	</a>
		</p>
	</div>
</div>

		</div>
	</div>

                
                

<div id="menu4" class="ss_menu">

    
    
    <div class="col region">
        <ul>

                                            <li class="rubrique">
                    <a href="/centre/siege"><span>Siège</span></a>
                </li>
                                                            <li class="rubrique">
                    <a href="/centre/bordeaux"><span>Bordeaux</span></a>
                </li>
                                                            <li class="rubrique">
                    <a href="/centre/grenoble"><span>Grenoble</span></a>
                </li>
                                                            <li class="rubrique">
                    <a href="/centre/lille"><span>Lille</span></a>
                </li>
                                                            <li class="rubrique">
                    <a href="/centre/nancy"><span>Nancy</span></a>
                </li>
                                                                </ul>
                </div>
                <div class="col region">
                    <ul>
                                                        <li class="rubrique">
                    <a href="/centre/paris"><span>Paris</span></a>
                </li>
                                                            <li class="rubrique">
                    <a href="/centre/rennes"><span>Rennes</span></a>
                </li>
                                                            <li class="rubrique">
                    <a href="/centre/saclay"><span>Saclay</span></a>
                </li>
                                                            <li class="rubrique">
                    <a href="/centre/sophia"><span>Sophia</span></a>
                </li>
                            
        </ul>
    </div>

    
    
            <div class="col">
            

	


							
<div class="vue view local">
			<p class="illustration">
						
			
																	
	    <span class="visu">
                            

    
        
    
            <a href="/centre/saclay/actualites/sanctuary-pour-laisser-une-trace-sur-la-lune">        <img src="/var/inria/storage/images/medias/saclay/actualites-images/sanctuary-260x195/1924772-1-fre-FR/sanctuary-260x195_vignette_resume.png" width="110" height="83"  alt="" title="" />
        </a>    
    
    
                        </span>

					<span class="legende">
									
Prototype de disque de 5 cm					
											- 
													
									<cite>&copy; Sanctuary</cite>
							</span>
									</p>
	
	<div class="intro">
					<p class="cartouche">Interdisciplinarité</p>
				<h3>
			<a href="/centre/saclay/actualites/sanctuary-pour-laisser-une-trace-sur-la-lune" >
									Sanctuary : pour laisser une trace sur la Lune 
							</a>
		</h3>
		
				
		<p class="meta">
							<span class="auteur">Hugo Leroux -</span>
						
			<span class="date">18/03/2019</span>
		</p>
		
		
									<div class="desc">
					
<p>Le projet Sanctuary, impliquant des scientifiques d’Inria, du CEA et du CNRS, vise à emporter sur la Lune une collection d’œuvres et de connaissances gravées sur des disques de saphir.</p>
<p>Un témoignage de la culture humaine à l’intention des civilisations futures… et pourquoi pas des extraterrestres&nbsp;!</p>
<p>Interview croisée de 3 scientifiques investis dans le projet : Emmanuel Pietriga, Roland Lehoucq et Jean-Philippe Uzan.</p>
				</div>
						
		
		
		
		
				
		<p class="lien_vue">
			<a href="/centre/saclay/actualites/sanctuary-pour-laisser-une-trace-sur-la-lune" 
		 		title="Sanctuary : pour laisser une trace sur la Lune ">
		 				 			Lire la suite
		 				 	</a>
		</p>
	</div>
</div>

        </div>
    
</div>

                
                 

<div id="menu5" class="ss_menu">
	<div class="col">
		<ul>
				
		
			
		
					                    <li class="rubrique">
                        <a href="/europe-international/politique-europeenne-internationale"><span>Politique européenne &amp; internationale</span></a>
                    </li>
                                    						</ul>
            </div>
            <div class="col">
               <ul>
                                    <li class="rubrique">
                        <a href="/europe-international/espace-europeen-de-la-recherche"><span>Espace européen de la recherche</span></a>
                    </li>
                                    			                    <li class="rubrique">
                        <a href="/europe-international/partenariats-internationaux"><span>Partenariats internationaux</span></a>
                    </li>
                                    				</ul>
	</div>
	
	
	
			<div class="col">
			

	


				
<div class="vue view ">
			<p class="illustration">
						
			
																	
	    <span class="visu">
                            

    
        
    
            <a href="/actualite/actualites-inria/appels-a-projets-sst-et-inria-en-ia">        <img src="/var/inria/storage/images/medias/mediacenter/images-chapo2/sst-et-inria/1922145-1-fre-FR/sst-et-inria_vignette_resume.png" width="110" height="76"  alt="" title="" />
        </a>    
    
    
                        </span>

									</p>
	
	<div class="intro">
					<p class="cartouche">Appel à projets</p>
				<h3>
			<a href="/actualite/actualites-inria/appels-a-projets-sst-et-inria-en-ia" >
									Appels à projets SST et Inria en IA
							</a>
		</h3>
		
				
		<p class="meta">
							<span class="auteur">Dcom (*) -</span>
						
			<span class="date">12/03/2019</span>
		</p>
		
		
									<div class="desc">
					
<p>Le Service pour la science et la technologie de l’ambassade de France en Allemagne (SST) et Inria lancent conjointement deux appels à projets pour soutenir la mobilité et financer l’organisation d’événements.</p>
				</div>
						
		
		
		
		
				
		<p class="lien_vue">
			<a href="/actualite/actualites-inria/appels-a-projets-sst-et-inria-en-ia" 
		 		title="Appels à projets SST et Inria en IA">
		 				 			Lire la suite
		 				 	</a>
		</p>
	</div>
</div>

		</div>
	</div>


				
				  
<div id="menu7" class="ss_menu">
	
		
												<div class="col profil">
			    <div class="vue libre">
        

<ul>
<li><a href="/recherches/actualites" >Actualités scientifiques</a></li>
<li><a href="/recherches/agenda" title="Agenda scientifique" >Agenda scientifique</a></li>
<li><a href="/recherches/domaines-de-recherche" title="Domaines de recherche" >Domaines de recherche</a></li>
<li><a href="/recherches/structures-de-recherche/rechercher-une-equipe" >Rechercher une équipe</a></li>
<li><a href="/recherches/mobilite-internationale" >Mobilité internationale</a></li>
<li><a href="/institut/strategie" >Stratégie</a></li>
<li><a href="/innovation/recherche-partenariale-transfert" >Transfert technologique</a></li>
<li><a href="/institut/carrieres-metiers" >Recrutement &amp; métiers</a></li>

</ul>
    </div>

		</div>
									<div class="col ">
			
        

	


				
<div class="vue view ">
			<p class="illustration">
						
			
																	
	    <span class="visu">
                            

    
        
    
            <a href="/actualite/actualites-inria/le-prix-cnil-inria-a-ete-remis">        <img src="/var/inria/storage/images/medias/actualites/generales/images-chapo/actu-inria-cnil-chapo/1453536-1-fre-FR/actu-inria-cnil-chapo_vignette_resume.jpg" width="110" height="83"  alt="&copy; Inria / Photo H. Raguet " title="&copy; Inria / Photo H. Raguet " />
        </a>    
    
    
                        </span>

					<span class="legende">
								
									<cite>Inria / Photo H. Raguet </cite>
							</span>
									</p>
	
	<div class="intro">
					<p class="cartouche">Distinction</p>
				<h3>
			<a href="/actualite/actualites-inria/le-prix-cnil-inria-a-ete-remis" >
									Le prix CNIL-Inria a été remis
							</a>
		</h3>
		
				
		<p class="meta">
						
			<span class="date">29/01/2018</span>
		</p>
		
		
									<div class="desc">
					
<p>La CNIL et Inria décernent le prix «&nbsp;protection de la vie privée&nbsp;» 2017 à une équipe de recherche européenne.&nbsp;À l’occasion de la&nbsp;11<sup>e</sup>&nbsp; édition de la conférence internationale <em>Computers Privacy and Data Protection</em>
 (CPDP), Seda GÜRSES, Carmela TRONCOSO et Claudia DIAZ ont été récompensées pour leur article : «&nbsp;<em>Engineering privacy by design reloaded</em>
&nbsp;».</p>
				</div>
						
		
		
		
		
				
		<p class="lien_vue">
			<a href="/actualite/actualites-inria/le-prix-cnil-inria-a-ete-remis" 
		 		title="Le prix CNIL-Inria a été remis">
		 				 			Lire la suite
		 				 	</a>
		</p>
	</div>
</div>

            

	


				
<div class="vue view ">
			<p class="illustration">
						
			
																	
	    <span class="visu">
                            

    
        
    
            <a href="/actualite/actualites-inria/collaboration-entre-software-heritage-et-le-ccsd">        <img src="/var/inria/storage/images/medias/actualites/generales/images-chapo/software-heritage/1527553-1-fre-FR/software-heritage_vignette_resume.jpg" width="110" height="83"  alt="" title="" />
        </a>    
    
    
                        </span>

									</p>
	
	<div class="intro">
					<p class="cartouche">Patrimoine logiciel</p>
				<h3>
			<a href="/actualite/actualites-inria/collaboration-entre-software-heritage-et-le-ccsd" >
									Collaboration Software Heritage - CCSD
							</a>
		</h3>
		
				
		<p class="meta">
						
			<span class="date">22/01/2018</span>
		</p>
		
		
									<div class="desc">
					
<p>Le CCSD et <em>Software Heritage</em>
 ont annoncé leur collaboration dès ce début d'année 2018 : elle permettra l’élargissement du dépôt de données dans HAL aux logiciels et contribuant ainsi à la reconnaissance du travail des développeurs de logiciels de recherche.</p>
				</div>
						
		
		
		
		
				
		<p class="lien_vue">
			<a href="/actualite/actualites-inria/collaboration-entre-software-heritage-et-le-ccsd" 
		 		title="Collaboration Software Heritage - CCSD">
		 				 			Lire la suite
		 				 	</a>
		</p>
	</div>
</div>

    
		</div>
									<div class="col ">
			
        

	


				
<div class="vue view ">
			<p class="illustration">
						
			
																	
	    <span class="visu">
                            

    
        
    
            <a href="/actualite/actualites-inria/facebook-ai-research-renforce-son-partenariat-avec-inria">        <img src="/var/inria/storage/images/medias/medias-reference/logos/logo-fair-facebook/1321220-1-fre-FR/logo-fair-facebook_vignette_resume.jpg" width="110" height="73"  alt="" title="" />
        </a>    
    
    
                        </span>

									</p>
	
	<div class="intro">
					<p class="cartouche">Partenariat</p>
				<h3>
			<a href="/actualite/actualites-inria/facebook-ai-research-renforce-son-partenariat-avec-inria" >
									Facebook AI Research renforce son partenariat avec Inria
							</a>
		</h3>
		
				
		<p class="meta">
						
			<span class="date">23/01/2018</span>
		</p>
		
		
									<div class="desc">
					
<p>Facebook investit 10 millions d'euros supplémentaires et double l'équipe du <em>Facebook AI Research (FAIR)</em>
 pour accélérer la recherche sur l'intelligence artificielle en France. Le <em>hub</em>
 européen de Facebook renforce ainsi son partenariat avec Inria.</p>
				</div>
						
		
		
		
		
				
		<p class="lien_vue">
			<a href="/actualite/actualites-inria/facebook-ai-research-renforce-son-partenariat-avec-inria" 
		 		title="Facebook AI Research renforce son partenariat avec Inria">
		 				 			Lire la suite
		 				 	</a>
		</p>
	</div>
</div>

            

	


				
<div class="vue view ">
			<p class="illustration">
						
			
																	
	    <span class="visu">
                            

    
        
    
            <a href="/actualite/actualites-inria/gerard-berry-au-conseil-scientifique-de-l-education-nationale">        <img src="/var/inria/storage/images/medias/actualites/scientifiques/gerard-berry-medaille-d-or-cnrs-2014/1056719-4-fre-FR/gerard-berry-medaille-d-or-cnrs-2014_vignette_resume.png" width="110" height="79"  alt="" title="" />
        </a>    
    
    
                        </span>

					<span class="legende">
								
									<cite>&copy; Inria / Photo C. Tourniaire</cite>
							</span>
									</p>
	
	<div class="intro">
					<p class="cartouche">Nomination</p>
				<h3>
			<a href="/actualite/actualites-inria/gerard-berry-au-conseil-scientifique-de-l-education-nationale" >
									Gérard Berry au conseil scientifique de l'Éducation nationale
							</a>
		</h3>
		
				
		<p class="meta">
							<span class="auteur">A.B. (*) -</span>
						
			<span class="date">19/01/2018</span>
		</p>
		
		
									<div class="desc">
					
<p>Jean-Michel Blanquer, ministre de l'Éducation nationale, a installé les membres du Conseil scientifique de l'Éducation nationale et a présenté leurs missions, mercredi 10 janvier au ministère de l'Éducation nationale. Parmi eux, Gérard Berry, titulaire de la chaire&nbsp;Algorithmes, machines et langages&nbsp;du Collège de France.</p>
				</div>
						
		
		
		
		
				
		<p class="lien_vue">
			<a href="/actualite/actualites-inria/gerard-berry-au-conseil-scientifique-de-l-education-nationale" 
		 		title="Gérard Berry au conseil scientifique de l'Éducation nationale">
		 				 			Lire la suite
		 				 	</a>
		</p>
	</div>
</div>

    
		</div>
			</div>

 				
				  
<div id="menu8" class="ss_menu">
	
		
												<div class="col profil">
			    <div class="vue libre">
        

<ul>
<li><a href="/innovation/actualites" >Actualités Innovation</a></li>
<li><a href="/innovation/agenda" title="Agenda Innovation" >Agenda Innovation</a></li>
<li><a href="/institut/partenariats/partenariats-industriels" >Partenariats industriels</a></li>
<li><a href="/innovation/recherche-partenariale-transfert" >Transfert technologique</a></li>

</ul>
    </div>

		</div>
									<div class="col ">
			
        

	


				
<div class="vue view ">
			<p class="illustration">
						
			
																	
	    <span class="visu">
                            

    
        
    
            <a href="/actualite/actualites-inria/facebook-ai-research-renforce-son-partenariat-avec-inria">        <img src="/var/inria/storage/images/medias/medias-reference/logos/logo-fair-facebook/1321220-1-fre-FR/logo-fair-facebook_vignette_resume.jpg" width="110" height="73"  alt="" title="" />
        </a>    
    
    
                        </span>

									</p>
	
	<div class="intro">
					<p class="cartouche">Partenariat</p>
				<h3>
			<a href="/actualite/actualites-inria/facebook-ai-research-renforce-son-partenariat-avec-inria" >
									Facebook AI Research renforce son partenariat avec Inria
							</a>
		</h3>
		
				
		<p class="meta">
						
			<span class="date">23/01/2018</span>
		</p>
		
		
									<div class="desc">
					
<p>Facebook investit 10 millions d'euros supplémentaires et double l'équipe du <em>Facebook AI Research (FAIR)</em>
 pour accélérer la recherche sur l'intelligence artificielle en France. Le <em>hub</em>
 européen de Facebook renforce ainsi son partenariat avec Inria.</p>
				</div>
						
		
		
		
		
				
		<p class="lien_vue">
			<a href="/actualite/actualites-inria/facebook-ai-research-renforce-son-partenariat-avec-inria" 
		 		title="Facebook AI Research renforce son partenariat avec Inria">
		 				 			Lire la suite
		 				 	</a>
		</p>
	</div>
</div>

    
		</div>
									<div class="col ">
			
        

	


				
<div class="vue view ">
			<p class="illustration">
						
			
																	
	    <span class="visu">
                            

    
        
    
            <a href="/actualite/actualites-inria/lancement-d-inriasoft-communaute-de-logiciels">        <img src="/var/inria/storage/images/medias/actualites/generales/margery-et-labit-inriasoft/1700697-1-fre-FR/margery-et-labit-inriasoft_vignette_resume.jpg" width="110" height="83"  alt="" title="" />
        </a>    
    
    
                        </span>

					<span class="legende">
								
									<cite>&copy; Inria / Photo N. Lacaux</cite>
							</span>
									</p>
	
	<div class="intro">
					<p class="cartouche">InriaSoft</p>
				<h3>
			<a href="/actualite/actualites-inria/lancement-d-inriasoft-communaute-de-logiciels" >
									Lancement d'InriaSoft, communauté de logiciels
							</a>
		</h3>
		
				
		<p class="meta">
							<span class="auteur">Jean-Michel Prima (*) -</span>
						
			<span class="date">9/01/2018</span>
		</p>
		
		
									<div class="desc">
					
<p><em>InriaSoft</em>
 vise à pérenniser le développement de logiciels d'envergure en associant leurs communautés d'utilisatrices et d'utilisateurs au sein de consortiums qui financeront une équipe d'ingénieures et ingénieurs en charge de leur maintenance et évolution. Le siège d'<em>InriaSoft</em>
 est basé à Rennes, comme l'expliquent Claude Labit, directeur, et David Margery, directeur technique de cette action nationale portée par la <em>Fondation Inria</em>
.</p>
				</div>
						
		
		
		
		
				
		<p class="lien_vue">
			<a href="/actualite/actualites-inria/lancement-d-inriasoft-communaute-de-logiciels" 
		 		title="Lancement d'InriaSoft, communauté de logiciels">
		 				 			Lire la suite
		 				 	</a>
		</p>
	</div>
</div>

    
		</div>
			</div>

 				
				<script type="text/javascript">
					var mainMenus = new Array();
					mainMenus[0] = 0;
					mainMenus[1] = 63;
					mainMenus[2] = 122;
					mainMenus[3] = 121;
                    mainMenus[4] = 101996;
                    mainMenus[5] = 101997;
                    mainMenus[6] = 184;
				</script>
				
							</div>
		</div>
			
    
    			
		
			
								
			
					
						
			<div class="titre ">
				
				
				
														<p class="rub parentCentre">
						<a href="/centre/grenoble">
																							<img src="/var/inria/storage/images/medias/admin/centres/cartouche-rubrique-grenoble/9128-7-fre-FR/cartouche-rubrique-grenoble_reference.png" alt="" />
																					</a>
					</p>
															

<ul class="navigation">									 
	<li><a class="" href="/centre/grenoble/presentation">Présentation</a></li><li><a class="" href="/centre/grenoble/recherche">Recherche</a></li><li><a class="" href="/centre/grenoble/innovation">Innovation</a></li></ul>
								
			</div>
			
						
				
	
		
	
		
			<p class="fil">
	
		
		
				
			
													<a href="/">Accueil</a> &gt;
													
					
																	<a href="/centre">Centre</a> &gt;
																								
					
																	<a href="/centre/grenoble">Grenoble</a> &gt;
																								
					
																	<a href="/centre/grenoble/agenda">Agenda</a> &gt;
																					
			<strong>Matières premières et énergie</strong>
				
</p>
		
	
</div>

<script type="text/javascript">

						currentTabNode[currentTabNode.length] = 2;
								currentTabNode[currentTabNode.length] = 81;
								currentTabNode[currentTabNode.length] = 84;
								currentTabNode[currentTabNode.length] = 7927;
								currentTabNode[currentTabNode.length] = 114856;
				
	var ir = new InriaMenu(".open_menu", ".bloc_menu", ".ss_menu", "Fermer");
</script>


    <div id="content" >

        
        
        <div id="center"   class="right" >
            
	




	
		
	






<div class="bloc article ">
			<p class="cartouche"><strong>Comprendre et Agir</strong></p>
	
	<h1>Matières premières et énergie à l’échelle mondiale dans le contexte de la transition énergétique </h1>


			<div class="intro">
			
							<p class="illustration">
											
										
	    <span class="visu">
                            

    
        
    
                    <img src="/var/inria/storage/images/medias/grenoble/agenda/scientifique/images_chapo/comprendre-et-agir-_avril-19_chapo/1927066-1-fre-FR/comprendre-et-agir-_avril-19_chapo_vignette.jpg" width="260" height="195"  alt="La Terre en cubes" title="La Terre en cubes" />
            
    
    
                        </span>

					<span class="legende">
								
									<cite>&copy; Daniel Diaz Bardillo - CC0 via Pixabay</cite>
							</span>
													</p>
			
			
							
<p>Reprise du cycle de conférences &quot;Comprendre et Agir&quot; proposé par l'équipe de recherche STEEP avec l'intervention d'Olivier Vidal, chercheur CNRS à l’Institut des Sciences de la Terre de Grenoble.</p>
			
			<ul class="list_tag">
			    			        <li><strong>Date :</strong> 11/04/2019</li>
			    				 <li><strong>Lieu : </strong>Inria Grenoble Rhône-Alpes - Montbonnot Saint Martin - Grand Amphithéâtre - 11h30-13h</li>                	 <li><strong>Intervenant(s) : </strong>Olivier Vidal</li>                             </ul>
		</div>
	
	
	
<p>La transition énergétique nécessite de bâtir de nouvelles infrastructures de production, stockage, transport et utilisation d’énergie qui consomment de nombreuses matières premières &quot;de base&quot; et des substances plus rares. La production de ces matières premières demandent des quantités importantes d’énergie. Les enjeux matières premières-énergie sont donc indissociables. L’évolution vers les énergies bas-carbone doit de plus se faire dans un contexte de forte croissante de la demande (émergence rapide de pays en voie de développement, urbanisation croissante et nouvelles technologies).</p>
<p>Dans ce contexte tendu dans lequel se posent les enjeux de l’approvisionnement en matières premières et en énergie, deux visions opposées s’affrontent aujourd’hui : certains anticipent une pénurie dans le courant du siècle alors que d’autres affirment que l’évolution technologique et l’exploitation de ressources profondes ou en mer ainsi que le recyclage permettra de maintenir l’augmentation de production observée depuis un siècle (3-5%/an).</p>
<p>La modélisation dynamique montre qu’il n’existe pas de solution unique, mais elle permet de mieux comprendre les couplages entre réserves-production primaire et recyclage-économie-énergie et de comparer les impacts des différents scénarios énergétiques mondiaux.</p>
<p><a href="https://isterre.fr/annuaire/pages-web-du-personnel/olivier-vidal/?id_auteur=34"  rel="external" ><strong>Olivier Vidal </strong>
</a>est&nbsp;chercheur CNRS à l’Institut des Sciences de la Terre de Grenoble. Après s’être spécialisé dans la modélisation thermodynamique et cinétique des réactions minérales, Olivier Vidal concentre désormais ses recherches sur le lien entre l’énergie et les matières premières dans le contexte de la transition énergétique vers une société à faible émission de carbone.</p>
<div class="highlight_box">
	<div class="highlight_content">
		<p>
Les conférences - débats <strong>&quot;Comprendre et Agir&quot;</strong>
&nbsp;éclairent les questions de société pour agir sur notre monde.&nbsp;<br />
Elles s’adressent à tous et toutes, citoyennes et citoyens, chercheurs et chercheuses, et se fixent pour but de mettre en évidence dans un langage accessible, les connaissances scientifiques pointues et les questionnements éthiques pour participer à la décision et pour agir ensemble sur un monde partagé.&nbsp;<br />L’exposé de 30 à 45 minutes est suivi d’un débat avec le public.</p>

	</div>
</div>

		
	

			
    
	
	        <p class="tag">
           <strong>Mots-clés : </strong>
                            <a href="/content/search/(keyword)/Steep">Steep</a>
                            <a href="/content/search/(keyword)/mod%C3%A9lisation">Modélisation</a>
                            <a href="/content/search/(keyword)/Transition%20%C3%A9nerg%C3%A9tique">Transition énergétique</a>
                            <a href="/content/search/(keyword)/Conf%C3%A9rence-d%C3%A9bat">Conférence-débat</a>
                            <a href="/content/search/(keyword)/comprendre%20et%20agir">Comprendre et agir</a>
                    </p>
    
</div>
<p class="top"><a href="#">Haut de page</a></p>





        </div>

        
                                    <div id="right">
                                                                                                        	<!--  bloc social   -->
<div class="bloc secondaire social">
	<h2>Partager</h2>

    <script>
        
            (function(d, s, id) {
                var js, fjs = d.getElementsByTagName(s)[0];
                if (d.getElementById(id)) return;
                js = d.createElement(s); js.id = id;
                js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.8";
                fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'facebook-jssdk'));
        
    </script>

                
                        
    <div class="social_networks">
        
        

        

        <div class="div_share social_padding">
            <a onclick="javascript:_paq.push(['trackEvent', 'Facebook', 'Facebook']);" target="_blank" href="https://www.facebook.com/sharer.php?u=https://www.inria.fr/centre/grenoble/agenda/matieres-premieres-et-energie&picture=https%3A%2F%2Fwww.inria.fr%2Fvar%2Finria%2Fstorage%2Fimages%2Fmedias%2Fgrenoble%2Fagenda%2Fscientifique%2Fimages_chapo%2Fcomprendre-et-agir-_avril-19_chapo%2F1927066-1-fre-FR%2Fcomprendre-et-agir-_avril-19_chapo_medium.jpg&title=Mati%C3%A8res+premi%C3%A8res+et+%C3%A9nergie+%C3%A0+l%E2%80%99%C3%A9chelle+mondiale+dans+le+contexte+de+la+transition+%C3%A9nerg%C3%A9tique++-+Inria&description=Reprise+du+cycle+de+conf%C3%A9rences+%26quot%3BComprendre+et+Agir%26quot%3B+propos%C3%A9+par+l%27%C3%A9quipe+de+recherche+STEEP+avec+l%27intervention+d%27Olivier+Vidal%2C+chercheur+CNRS+%C3%A0+l%E2%80%99Institut+des+Sciences+de+la+Terre+de+Grenoble.+...">
                <div class="img_share img_facebook">
                    <img alt="facebook" src="/extension/site_inria/design/site_inria/images/social_networks/facebook_square.png" />
                </div>
                <div class="facebook_share">Partager</div>
            </a>
        </div>
        <div class="div_share">
            <a onclick="javascript:_paq.push(['trackEvent', 'Twitter', 'Twitter']);" target="_blank" href="https://twitter.com/intent/tweet/?url=https://www.inria.fr/centre/grenoble/agenda/matieres-premieres-et-energie">
            
                <div class="img_share img_twitter">
                    <img alt="twitter" src="/extension/site_inria/design/site_inria/images/social_networks/twitter_square.png" />
                </div>
                <div class="twitter_share">Tweeter</div>
            </a>
        </div>
        <div class="div_share social_padding">
            <a onclick="javascript:_paq.push(['trackEvent', 'Linkedin', 'Linkedin']);" target="_blank" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.inria.fr/centre/grenoble/agenda/matieres-premieres-et-energie&title=Mati%C3%A8res+premi%C3%A8res+et+%C3%A9nergie+%C3%A0+l%E2%80%99%C3%A9chelle+mondiale+dans+le+contexte+de+la+transition+%C3%A9nerg%C3%A9tique++-+Inria&summary=Reprise+du+cycle+de+conf%C3%A9rences+%26quot%3BComprendre+et+Agir%26quot%3B+propos%C3%A9+par+l%27%C3%A9quipe+de+recherche+STEEP+avec+l%27intervention+d%27Olivier+Vidal%2C+chercheur+CNRS+%C3%A0+l%E2%80%99Institut+des+Sciences+de+la+Terre+de+Grenoble.+...&source=">
                <div class="img_share img_linkedin">
                    <img alt="linkedin" src="/extension/site_inria/design/site_inria/images/social_networks/linkedin_square.png" />
                </div>
                <div class="linkedin_share">Partager</div>
            </a>
        </div>
        <div class="div_share">
            <a onclick="javascript:_paq.push(['trackEvent', 'Mailto', 'Mailto']);" href="mailto:exemple@mail.com?subject=Mati%C3%A8res+premi%C3%A8res+et+%C3%A9nergie+%C3%A0+l%E2%80%99%C3%A9chelle+mondiale+dans+le+contexte+de+la+transition+%C3%A9nerg%C3%A9tique++-+Inria&body=https://www.inria.fr/centre/grenoble/agenda/matieres-premieres-et-energie">
                <div class="img_share img_mail">
                    <img alt="mail" src="/extension/site_inria/design/site_inria/images/social_networks/mail_square.jpg" />
                </div>
                <div class="mailto_share">Envoyer</div>
            </a>
        </div>
        <div class="clear"></div>
    </div>

    
    
    
    

</div>


                                                            	
					      
<!--  bloc libre RIGHT  -->
<div class="bloc secondaire pair">
                  <h2>
                                          
                                                      <img src="/var/inria/storage/images/medias/medias-reference/pictogrammes-de-bloc/en-savoir-plus-couleur-bleue/382298-1-fre-FR/en-savoir-plus-couleur-bleue_reference.png" alt="" />
                                          
                        
                        
                                    
                                          En savoir plus
                              </h2>
            <div class="vue libre">
                              <div class="intro">
                        

<ul>
<li>L'équipe de recherche <a href="https://team.inria.fr/steep/"  rel="external" >STEEP</a></li>
<li>Les conférences <a href="https://team.inria.fr/steep/seminars/les-conferences-debats-comprendre-et-agir/"  rel="external" >Comprendre et Agir</a></li>

</ul>
                  </div>
                  </div>
      
      	

	

	      
      </div>
					      
<!--  bloc libre RIGHT  -->
<div class="bloc secondaire pair">
                  <h2>
                                    
                                          Inscription
                              </h2>
            <div class="vue libre">
                              <div class="intro">
                        

<ul>
<li><a href="https://sondages.inria.fr/index.php/132111"  rel="external" >S'inscrire à la conférence</a></li>

</ul>
<p><em>Inscription gratuite mais obligatoire</em>
</p>
                  </div>
                  </div>
      
      	

	

	      
      </div>
					      
<!--  bloc libre RIGHT  -->
<div class="bloc secondaire pair">
                  <h2>
                                          
                                                      <img src="/var/inria/storage/images/medias/admin/pictogrammes-de-bloc/contact/17931-1-fre-FR/contact_reference.png" alt="" />
                                          
                        
                        
                                    
                                          Contact
                              </h2>
            <div class="vue libre">
                              <div class="intro">
                        

<ul>
<li><script type="text/javascript">uncrypt_emails['#619172702'] = new Array('114:','46:f','105:a','110:r','64:i','105:n','112:h','97:u','46:d','110:e','97:n','101:-','114:i','109:a');</script><a href="#619172702"  class=" uncrypt">marie-anne.dauphin@inria.fr</a></li>
<li>04 76 61 54 95</li>

</ul>
                  </div>
                  </div>
      
      	

	

	      
      </div>


                                                            				
                                                                                        </div>
                    
    </div>

    <div class="prefooter">
            <h2>Suivez Inria</h2>
        <ul>
                                                                        <li>
                        <a href="https://twitter.com/inria" target="_blank">
                            <object data="/extension/site_inria/design/site_inria/images/social_networks/footer_twitter.svg" type="image/svg+xml"></object>
                        </a>
                    </li>
                                                                                                    <li>
                        <a href="https://fr.linkedin.com/company/inria" target="_blank">
                            <object data="/extension/site_inria/design/site_inria/images/social_networks/footer_linkedin.svg" type="image/svg+xml"></object>
                        </a>
                    </li>
                                                                                                    <li>
                        <a href="https://www.facebook.com/Inria.fr" target="_blank">
                            <object data="/extension/site_inria/design/site_inria/images/social_networks/footer_facebook.svg" type="image/svg+xml"></object>
                        </a>
                    </li>
                                                                                                    <li>
                        <a href="https://www.youtube.com/user/InriaChannel" target="_blank">
                            <object data="/extension/site_inria/design/site_inria/images/social_networks/footer_youtube.svg" type="image/svg+xml"></object>
                        </a>
                    </li>
                                                                                                    <li>
                        <a href="https://www.instagram.com/inria_officiel/" target="_blank">
                            <object data="/extension/site_inria/design/site_inria/images/social_networks/footer_instagram.svg" type="image/svg+xml"></object>
                        </a>
                    </li>
                                                                                                    <li>
                        <a href="https://www.scoop.it/t/inria-dans-la-presse" target="_blank">
                            <object data="/extension/site_inria/design/site_inria/images/social_networks/footer_scoopit.svg" type="image/svg+xml"></object>
                        </a>
                    </li>
                                                                                                    <li>
                        <a href="https://www.inria.fr/contact2/suivre" target="_blank">
                            <object data="/extension/site_inria/design/site_inria/images/social_networks/footer_rss.svg" type="image/svg+xml"></object>
                        </a>
                    </li>
                                        </ul>
</div>
</div>
    
<div class="footer">

    <div class="overflow">
    
        <div class="shortcuts">
            <div class="col">
				
            	        
					<h2>Siège et centres de recherche Inria</h2>
				
				
								
				<ul>
											<li>
							<a href="/centre/siege">
																	Siège
															</a>
						</li>
											<li>
							<a href="/centre/bordeaux">
																	Bordeaux - Sud-Ouest
															</a>
						</li>
											<li>
							<a href="/centre/grenoble">
																	Grenoble - Rhône-Alpes
															</a>
						</li>
											<li>
							<a href="/centre/lille">
																	Lille - Nord Europe
															</a>
						</li>
											<li>
							<a href="/centre/nancy">
																	Nancy - Grand Est
															</a>
						</li>
											<li>
							<a href="/centre/paris">
																	Paris
															</a>
						</li>
											<li>
							<a href="/centre/rennes">
																	Rennes - Bretagne Atlantique
															</a>
						</li>
											<li>
							<a href="/centre/saclay">
																	Saclay - Île-de-France
															</a>
						</li>
											<li>
							<a href="/centre/sophia">
																	Sophia Antipolis - Méditerranée
															</a>
						</li>
									</ul>
				            </div>
            
             
            <div class="col">
              
								
				<h2>Accès direct</h2>
				

<ul>
<li><a href="/europe-international/espace-europeen-de-la-recherche" title="Rubrique Europe" >Europe</a></li>
<li><a href="/recherches/structures-de-recherche/rechercher-une-equipe" >Equipes de recherche</a></li>
<li><a href="/informations-pratiques/marches-publics" >Marchés publics</a></li>
<li><a href="https://www.inria.fr/informations-pratiques/depot-de-factures-en-ligne?pk_campaign=Fournisseurs" >Envoi de factures</a></li>

</ul>
<br class="clear" />

<ul>
<li><a href="/recherches/structures-de-recherche/information-scientifique-et-technique/outils-de-l-ist" >Information et édition scientifiques</a></li>
<li><a href="https://raweb.inria.fr/" title="raweb"  rel="external" >Rapports d'activité - RAweb</a></li>
<li><a href="https://hal.inria.fr/"  rel="external" >Archive ouverte - HAL-Inria</a></li>
<li><script type="text/javascript">uncrypt_emails['#685833719'] = new Array('114:','46:f','105:a','110:r','64:i','99:t','116:a','111:n','45:c','99:i','99:s','109:e');</script><a href="#685833719"  rel="external"  class=" uncrypt">Une question de science à poser ?</a></li>

</ul>
				
				            </div>
            
             
            <div class="col">
               
                				
				<h2>Ressources</h2>
				 
                	                <ul>
	                	
	                		
	                		
	                																											
	                		<li>
	                			<a onclick="window.open(this.href); return false;" href="https://www.inria.fr/institut/inria-en-bref/charte-logo/charte-logo-inria/charte" title="Logo Inria">
	                				Logo Inria
	                				
	                			</a>
	                		</li>

                            	                	
	                		
	                		
	                																											
	                		<li>
	                			<a onclick="window.open(this.href); return false;" href="https://www.inria.fr/actualite/mediacenter" title="Espace presse">
	                				Espace presse
	                				
	                			</a>
	                		</li>

                            	                	
	                		
	                		
	                																											
	                		<li>
	                			<a onclick="window.open(this.href); return false;" href="https://phototheque.inria.fr/" title="Photothèque">
	                				Photothèque
	                				
	                			</a>
	                		</li>

                            	                	
	                		
	                		
	                																											
	                		<li>
	                			<a onclick="window.open(this.href); return false;" href="https://videotheque.inria.fr/" title="Vidéothèque">
	                				Vidéothèque
	                				
	                			</a>
	                		</li>

                            	                	
	                		
	                		
	                																											
	                		<li>
	                			<a onclick="window.open(this.href); return false;" href="https://www.canal-u.tv/producteurs/inria" title="Inria sur Canal-U">
	                				Inria sur Canal-U
	                				
	                			</a>
	                		</li>

                            	                		                </ul>
                            </div>

            
            <div class="col">

                
                                    
                    <p class="logo">
                        <a href="http://www.instituts-carnot.eu/fr" rel="external">
                                                        

    
        
    
                    <img src="/var/inria/storage/images/medias/admin/logos-pied-de-page/logo-institut-carnot/1864431-1-fre-FR/logo-institut-carnot_logo_footer.png" width="200" height="81"  alt="Le r&eacute;seau des instituts Carnot" title="Le r&eacute;seau des instituts Carnot" />
            
    
    
                                                        </a>
                    </p>
                
                
            </div>
        </div>
    </div>
</div>
<div class="footer satellites">
    <div class="overflow">
		
						<ul>
									<li><a href="/informations-pratiques/plan-du-site">Plan du site</a></li>
									<li><a href="/contact2/nous-contacter">Nous contacter</a></li>
									<li><a href="/informations-pratiques/marches-publics">Marchés publics</a></li>
									<li><a href="/informations-pratiques/credits">Crédits</a></li>
									<li><a href="/informations-pratiques/donnees-personnelles">Données personnelles</a></li>
									<li><a href="/informations-pratiques/mentions-legales">Mentions légales</a></li>
							</ul>
    </div>
</div>
<!-- Piwik -->
<script type="text/javascript">

var _paq = _paq || [];

// Code pour la mise en conformité avec la CNIL
_paq.push([function() {
    var self = this;
    function getOriginalVisitorCookieTimeout() {
        var now = new Date(),
        nowTs = Math.round(now.getTime() / 1000),
        visitorInfo = self.getVisitorInfo();
        var createTs = parseInt(visitorInfo[2]);
        var cookieTimeout = 33696000; // 13 mois en secondes
        var originalTimeout = createTs + cookieTimeout - nowTs;
        return originalTimeout;
    }
    this.setVisitorCookieTimeout( getOriginalVisitorCookieTimeout() );
}]);

// Fin Code
_paq.push(['trackPageView']);
_paq.push(['enableLinkTracking']);
(function() {
    
    var u="https://piwik.inria.fr/";
    _paq.push(['setTrackerUrl', u+'piwik.php']);
    _paq.push(['setSiteId', 27]);
    
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
})();

</script>
<noscript><p><img src="https://piwik.inria.fr/piwik.php?idsite=27" style="border:0;" alt="" /></p></noscript>
<!-- End Piwik Code -->
<script type="text/javascript">
    if(jQuery.cookieBar && typeof window.CookiebarSettings == "object")
        jQuery.cookieBar(window.CookiebarSettings);
</script>

<script type="text/javascript" src="/extension/site_inria/design/site_inria/javascript/youtube_init.js" ></script>

</body>

</html>
